Problem z cookie


(Maro14) #1

moj problem polega na tym ze gdy chce wlaczyc jakis filmik lub teledysk wyskakuje ze moja przegladarka ma wylaczona obsluge cookie a jak sprawdzam w opcjach to jest wlaczona

wie ktos moze jak mi pomoc

help me please


(adam9870) #2

Jakiej używasz przeglądarki ??


(Maro14) #3

fiefoxa i explorera


(adam9870) #4

Firefox

Sprawdź Narzędzia => Opcje => Prywatność => Zakładka Ciasteczka => Zaznacz Zezwól witrynom na ustawienie ciasteczek

IE

Nie używałem dawno IE i nie pamiętam zabardzo gdzie to się ustawiało ale spróbuj tak:

Uruchom IE => Narzędzia => Opcje internetowe => (zakładka) Prywatność => Zaawansowane => I spróbuj tak jak na obrazku niżej ustawić

cookieie7mt.png

Jak tak zrobisz to powinno być ok.


(Maro14) #5

wlasnie tak mam i dalej pisze ze nie jest uruchomione


(Mayster X) #6

posiadasz firewalla ??

możliwe że on blokuje cookies ... miałem podobny problem


(Maro14) #7

nie mam firewalla chyba choc sie na tym nie znam :frowning:

======================

Proszę o używanie na forum polskiej pisowni

monczkin


(Monczkin) #8

zdenerwowany opróżnij na początek tempy, cookies, historię z przeglądarek i wprowadź ustawenia jeszcze raz.


(Maro14) #9

dzieki postaram sietak zrobic i mam nadzieje ze to pomoze :frowning:

Złączono Posta : 30.06.2006 (Pią) 13:11

wielkie dzieki juz dziala


#10

zdenerwowany przecież pisałeś już o tym i ci pomogłem o w tym temacie, ale wylądował w śmietniku za "chaotyczność"... po co powtarzasz teamty ??