Problem z cyfrowym polsatem-podlaczenie


(Maciejboss) #1

Kupiłem dziś cyfrowy polstat,wcześniej posiadałem satelite,i podłaczylem wszystko pod nowy konwerter i dekoder ale pisze ze brak sygnału,nie wiem czym to jest spowodowane bo cały czas się bawiłem w ustawienie talerza ale pasek Hotbird się nie zmianial i jest 0%


(hevet) #2

Niepotrzebnie przestawiałeś antenę jeżeli poprzedni tuner działał prawidłowo,napisz jaki masz tuner Polsatu a jaki miałeś przedtem.


(Marcin E Pc) #3

No to tak:

Może potrzeba zmienić czasze, ta poprzednia może być zamała, pobaw się z ustawieniem czaszy.


(Maciejboss) #4

teraz mam echostara a wczesniej starego philipsa


(hevet) #5

Jeżeli jest to stary tuner analogowy, to możesz mieć konwerter starego typu,który nie będzie prawidłowo współpracował z Echostarem,może być potrzebna jego wymiana.Spróbuj jeszcze w ustawieniach LNB zmienić rodzaj konwertera.Najpierw jednak ustaw na starym tunerze prawidłowo antenę.A na jakiego satelitę miałeś ustawioną antenę bo Polsat nadaje z Hotbirda?


(Maciejboss) #6

mam caly zestaw polsatu tylko kabel od tej satelity i wczesniej odbieralem normalnie i chyba nic nie moglo zaklucac zasiegu to chyba teraz cos sie dzieje


(hevet) #7

:x Nie doczytałem że wymieniłeś całą antenę.Tak w ciemno to trudno coś doradzić.Jeżeli masz miernik to sprawdź czy na kablu nie ma zwarcia,jak jest wszystko dobrze to zacznij ustawiać antenę ale rób to bardzo powoli i małymi kroczkami lewo-prawo i góra-dół,gdy przesuniesz lekko antenę to odczekaj chwilę bo tuner reaguje z małym opóźnieniem dokładne ustawienie anteny nie jest łatwe najlepiej jakbyś wezwał jakiegoś montażystę zazwyczaj mają oni mierniki poziomu sygnału.


(Maciejboss) #8

jutro w dzien jeszcze sie pobawie bo w nocy juz mi sie nie chce i nie mam sil na to


(Kobra10) #9

poprostu tależ masz zle ustawiony!! !!