Problem z dzwiekiem


(Robert Rurka) #1

Prosze o sprawdzenie loga. Od wczoraj mam problem z dzwiekiem tzn dzwiek jest slysze w glosnikach jak np. klikam na pasek zadan na glosnoc slysze dzwiek i wyskakuje blad

i nie ma dzwieki ani w winampie ani w filmach. Wiec przesylam log moze cos znajdziecie z gory dziekuje....


(Joan Sunshine) #2

log ok, tylko ten plik skasuj z dysku i usuń wpis w Hijacku.

Masz zainstalowane sterowniki od dźwiękówki?


(Robert Rurka) #3

tak zapomnialem dodac ze problem znika po ponownym uruchomieniu komputera lub zaisntalowaniu ponownym sterownikow...wtedy jest wszystko ok ale tylko na jakis czas tak jakby mi pasek robi sie szary przez chwilke i juz pozniej nie mam nigdzie dzwieku, ale nie wiem czy ten wpis powyzej to moze powodowac zaraz go usune i ten wpis takze

Złączono Posta : 24.03.2007 (Sob) 0:47

tak mam zainstalowane sterowniki problem pojawil sie wczoraj. Mam zainstalowanego avasta i cos z tego co pamietam wczoraj wyswietlal napis ze Twoj komputer jest atakowany czy cos podobnego przez i podany numer ip ale myslalem ze to nic waznego ze po prostu zapobiega czemus. I to chyba wszystko, pisze to wszystko bo moze cos pomoze w diagnostyce. Czekam na odpowiedz


(Joan Sunshine) #4

Hm to że avast pokazuje atak jest normalne, to skanowanie portów w sieci i nie ma się czym przejmować. Skan AVG AntySpyware 7.5 po update, wklej raport.

i jeszcze SUPERAntiSpyware Free Edition, wklej loga z SilentRunners :slight_smile:


(squeet) #5

Proszę zmienić tytuł swojego tematu na konkretny, mówiący o problemie.

W tym celu proszę użyć przycisku icon_edit.gif

Linki w logu pociąłem, gdyż forum się rozjechało.


(Robert Rurka) #6

Juz instaluje AVG i SuperAntiSPyware i wklejam raport z AVG tylko nie wiem co to jest log z SiletRunners? Nazwe tematu juz zmienilem


(Szymoo) #7

Tutaj Masz instrukcję do SilentRunners


(Robert Rurka) #8

zamieszczam raport z AVG

Złączono Posta : 24.03.2007 (Sob) 12:16

a jezeli chodzi o Silent Runners podczas odpalenia programu jest nastepujacy napisz

cos takiego ;> nie wiem zaraz jeszcze sprobuje uruchomic win w trybie awaryjnym moze pojdzie ten program

Złączono Posta : 24.03.2007 (Sob) 12:22

sprawdzilem w trybie awaryjnym jest ten sam napis


(Joan Sunshine) #9

O problemach z Silentem poczytaj tutaj -> KLIK


(Szymoo) #10

O problemach z SilentRunners poczytaj TU