Problem z dzwiekiem


(Hihis6) #1

Nie mam wcale dzwięku, wiem że problemem jest brak sterowników ale nie wiem jaką mam kartę dzwiękową w everescie nic nie wykrywa przez panel sterowania to samo i nie wiem jakie są jeszcze sposoby sprawdzenia? :?


(Lukaszalewski) #2

W specyfikacji płyty głównej...


(Hihis6) #3

Czyli że jak? Nie znam się nic prawie na tym...


(hevet) #4

Możliwe,że masz zintegrowaną kartę to podaj wtedy nazwę płyty głównej.


(pycia14) #5

Zajrzyj na tył kompa i sprawdź jak są ustawione wyjścia od karty,podaj nazwę Płyty Głównej.


(ybu) #6

http://www.gram.pl/pomoc_poradnik.asp?p=554&t=s


(hevet) #7

I dzięki temu dowie się jaką ma kartę dźwiękową,super. :shock:

A nazwę karty dźwiękowej sprawdzałeś najnowszą wersją Everesta?

http://dobreprogramy.pl/index.php?dz=2& ... +4.50.1330


(pycia14) #8

Nie dowie się ale będzie wiadomo czy jest zintegrowana...


(Hihis6) #9

Nazwa płyty głównej MSI MS-6702

W dniu 18.06.2008 , o godzinie 16:17 został dopisany post przez OxbartieusxO

Tak,nie ma nic napisane o karcie... :? jest to- Opis urządzenia Podstawowy sterownik dźwięku i wszędzie pisze nie obsługiwane


(Lukaszalewski) #10

Realtek ALC655

Stery: http://www.opendrivers.com/driver/21108 ... nload.html

lub tu:

http://www.download.net.pl/7824/Realtek ... e-2000-XP/


(Hihis6) #11

Sterowniki zainstalowałem ale dżwięku nadal nie ma :? Ciągle to samo...


(Hihis6) #12

Sterowniki zainstalowałem ale dżwięku nadal nie ma :? Ciągle to samo...

W dniu 18.06.2008 , o godzinie 17:35 został dopisany post przez OxbartieusxO

Dobra po problemie już wszystko działa Dzięki :slight_smile:


(Lukaszalewski) #13

Tylko sobie instalkę zachowaj żeby problem się nie powtórzył...