Problem z dźwiękiem


(Judith8) #1

witam

mam znowu problem.otóż ,do nie dawna głośniki działały ok,mozna było puszczać muzykę na full.teraz jest ciszej i nie da się już więcej podgłośnić.

kiedy wchodzę na start-akcesoria-rozrywka --> nie ma tam regulacji głośności a kiedyś była !!

czy ktoś zna jakiś inny sposób na podgłaśnianie?

na pewn głośniki mi się nie spaliły,bo miałam kiedyś ten sam problem.trzeba było tylko suwaki przesunąć do góry i było ok.ale teraz te suwaki zniknęły :cry:

będę bardzo wdzięczna za pomoc !


(Mister Wojtek) #2

Witam

Start/ Uruchom .. wpisz: sndvol32 i wciśnij ENTER.

Pozdrawiam 8)


(system) #3

Panel sterowania>dzwiek i urzadzenia audio>glosnosc


(Judith8) #4

nie może odnaleźć tego sndvol :frowning:

a w urządzeniach udio głośność,suwaki są przesunięte na max.

co jeszcze można zrobić?

stało się to gdy kupiłam słuchawki i odłączałam kabelek od wieży,aby móc słuchać ze słuchawek.

teraz się pochrzaniło :expressionless:


(Damian) #5

Panel sterowania>dzwiek i urzadzenia audio>glosnosc>zaawansowane i tam klikasz w "opcje" następnie właściwości i w okienku na dole zaznaczasz wszystkie pozycje. Dzięki temu będziesz miała odkryte wszystkie suwaki.


(system) #6

Podłącz wszystko od nowa tak jak kiedyś było i zobacz czy jest poprawa.


(Kiepas) #7

radziłbym zainstalować ponownie sterowniki do karty dźwiękowej


(Judith8) #8

nic mi nie odkryło :expressionless:

i nic nie pomogło:(

hmm ,no trudno ..dziękuję za chęci

pozdrawiam wszystkich


(system) #9

Inezz!Dlaczego nie posłuchasz moich rad? :frowning:


(Judith8) #10

Kerimus ,ja słucham Twoich rad również:slight_smile:

podłączone jest tak jak ma być i po prostu nie da się głosniej puścić np. muzyki


(system) #11

Może po prostu reinstalka systemu(nie mylić z instalacją od podstaw)czyli nałożenie jeszcze raz systemu na istniejący(robota na 20-30 minut).Czasami skutecznie działa na takie błędy. :slight_smile:


(Judith8) #12

zebym ja umiala robic reinstalki :smiley:

ok,dzięki ..


(system) #13

podaj adres........ :smiley:


(Judith8) #14

chciałbyś ! :stuck_out_tongue:

:wink:


(system) #15

Sprawdz jesze raz

PANEL STER>DZWIEK I URZADZ...>GLOSNOSC>ZAAWANSOWANE-czy tam wlasnie nie sa pozaznaczane "wycisz"

PANEL STER>DZWIEK I URZADZ...>AUDIO>GLOSNOSC-i sprawdz to samo.

Jezeli nie pomoglo to moze zrob przywracanie sytemu :? do dnia przed wystapieniem problemu. :roll:


(Damian) #16

Pozaznaczaj w tym okienku tak jak masz napisane

i zatwierdź poprzez "OK".

Po tym zabiegu będziesz miała wszystkie suwaczki

od manipulowania głośnością dźwięków.


Rozjazd forum

Zmiana na url

Asterisk


(Judith8) #17

hej Damian ,weszłam tak .na początku mam głośność,dźwięki,audio,głos i sprzęr.

na głośności mam tylko "zaawansowane" nie ma właściwości .nic tam nie ma !

szukałam tak jak radzisz,ale nie znalazłam takich opcji.nie mam ich :((


(Damian) #18

Posuchaj, wchodzisz w te "zaawansowane" i pojawia ci sie panel z "suwakami".W lewym górnym rogu powinnaś mieć klawisz "opcje" i po wejściu w nie będziesz dopiero mogła wejść we "właściwości".


(Judith8) #19

niestety u mnie nie ma tych suwaków ..

kiedyś były.wystarczyło wejść w akcesoria,a teraz hgdzieś zniknęły.

opcji też nie ma....

fuck :frowning:


(Damian) #20

Masz WinXp,tak??

Spróbuj jeszcze wejść przez : menu start>akcesoria>rozrywka>regulacja głośności.