Problem z facebook'iem


(system) #1

Witam. Mam problem, choć wiem, że brzmi śmiesznie, ale martwię się. Mianowicie : 2 tygodnie temu kupiłam nowego laptopa. Dbam o niego jak o własne dziecko. Mój problem polega na tym, że od dwóch dni korzystam z internetu stacjonarnego z kabla i właśnie od tej pory nie działa mi facebook. Strona główna ładuje się bardzo długo, podstrony jeszcze dłużej albo w końcu widnieje okno "Strona niedostępna". Wszystkie pozostałe strony działają bez zarzutu. Kolega powiedział mi, że najpewniej mam rootkita, że muszę ściągnąć program, który mi go znajdzie i usunie z komputera. Więc ściągnęłam program o nazwie "Sophos", dwa razy przeskanowałam, jakieś dwa pliki wyskoczyły i wyskakują do tej pory, nie da się tego usunąć (czy tam wyczyścić). ALE co ciekawsze - dzisiaj podłączyłam internet bezprzewodowy (modem usb) i wszystko działa zarzutu! Nie rozumiem tego, dlaczego tak jest, że internet z kabla blokuje mi stronę, a inny już nie. Proszę o pomoc, totalnie się na tym nie znam, wiem, że wychodzę na zdesperowaną maniaczkę facebooka, ale ja tylko martwię się o prawidłowe funkcjonowanie mojego nowego laptopa...

Pozdrawiam serdecznie, emanacya.


(Kaka') #2

emanacya ,

Rejestrując się na niniejszym forum zobowiązałeś się przestrzegać jego regulaminu. Niestety, w tym momencie łamiesz go nie tytułując poprawnie tematu. Proszę zapoznać się w pierwszej kolejności z regulaminem forum, a następnie z tym tematem. Po zapoznaniu się proszę poprawić tytuł tematu, używając przycisku zmien.gif


(system) #3

usuń ciasteczka w przeglądarce, podłącz laptopa innym kablem i napisz czy działa.