Problem z filmami w Media Center


(Dandziu8) #1

Mam windows xp media ceter 2005 i jak włączam jakis film w media center(nie w jakims programie typu all player tylko w media center)to wyskkakuje mi takie cos Screen: http://www.fotosik.pl/pokaz_obrazek/di2 ... vchhs.html


(Duch) #2

sprawdź podgląd zdarzeń... :idea: kodeki są :?:


(Dandziu8) #3

Kodeki mam K-Lite Codec Pack 2.61 a co do podglądu zdarzeń to gdzie to jest i co mam sprawdzic?


(Duch) #4

w panelu sterowania --> narzędzia administracyjne --> podgląd zdarzeń

zobacz czy są jakieś błędy!


(Dandziu8) #5

są jakies błedy prawdopodobnie ale zuc ty na to okiem DUCHU Screen;

http://www.fotosik.pl/pokaz_obrazek/x5c ... ezwtd.html


(Duch) #6

najpierw zajrzyj do dzienników, które tam widnieją i dopiero pisz o błędach :wink: :wink:


(Dandziu8) #7

jak wejde w aplikation alb o system to tam jest duzo zeczy ale chyba błedów nie ma najwyżej ostrzezenia a w Media center i Security nic nie ma!


(Duch) #8

to jeszcze zapytam:

w innych odtwarzaczach filmy działają :?:


(Dandziu8) #9

W innych działają dobrze:D typu: Windows Media Player,all player a w media center nie działają.co moze byc przyczyną niedziałających filmów????

Złączono Posta : 15.01.2006 (Nie) 10:51

to wiecie co moze byc ze nie chcą mi chodzic filmy w media ceter.A dodam ze teraz jak włąm film to nie wyskskuje mi wyzej podany płąd tylko jest głos ale nie ma obrazu ale zacina mi sie media center i musze go zamknąc alt+ctrl+del:( juz nie wiem co z nim jest

Złączono Posta : 15.01.2006 (Nie) 18:34

To wiecie co jest (posiadacze windows media center) ze nie mogę oglądac filmów w media center. tzn jest głos a nie ma obrazu;(;(