Problem z FILMAMI ! :(


(Jony8988) #1

Witam , mam problem poniewaz gdy wchodze do jakiegos folderu gdzie sa filmy pojawia sie komunikat

explorer.exe

Wystapił problem z aplikacja explorer.exe i zostanie ona zamknięta. Przepraszamy za kłopoty noi 3 opcje Debuguj Wyślij raport o błedach noi niewysyłaj

jak dam nie wysylaj to sie wylancza ten folder i musze czekac az sie wrzystko uruchomi odnowa ... :confused: prosze mi pomoc bo niewiem oco b ;/ pozdrawiam


(deFco247) #2

Wadliwe kodeki.

Przeczytaj: http://www.searchengines.pl/Kodeki-i-fi ... t5525.html

http://www.searchengines.pl/index.php?s ... entry54484

Najlepiej odinstaluj kodeki i zainstaluj jakąś mniejszą paczkę, np. http://dobreprogramy.pl/index.php?dz=2&id=2290


(JNJN) #3


(Jony8988) #4

a gdzie moge miec zainstalowane tamte kodeki ... :confused: nobo nieja instalowalem pozdro ;p


(Gawamawa1) #5

zapewne masz pakiet K-Lite Codec Pack , start > programy > K-Lite Codec Pack > Uninstall > Uninstall K-Lite Codec Pack

Ściągnij i zainstaluje te kodeki: http://dobreprogramy.pl/index.php?dz=2&id=2291&KLite+Codec+Pack+5.0.5+Full


(Frog) #6

jony8988 , Miałeś zmienić temat na konkretny - nie zmieniłeś.

Zastosuj się do punktu 2.6 refulaminu forum:

Jeżeli i tym razem nie poprawisz tytułu, temat wyląduje w śmietniku.


(Marcinkozikowski15) #7

A jeśli nie możesz znaleźć sposobu na odinstalowanie użyj programu Your Uninstaller! do usuwania. Ja miałem podobny problem i nie mogłem odinstalować kodeków a ten program mi pomógł :lol: