Problem z FlashGet 1.71


(Asiax) #1

Co zrobić, by FlashGet 1.71 współpracował z Mozillą??


(Bbieniol) #2

Zainstaluj wtyczkę FlashGot :slight_smile:


(Asiax) #3

Ok już zainstalowałam. Teraz tam jest napsiane, żeby wejść w narzędzia- rozszerzenia i co dalej??

Złączono Posta : 01.05.2006 (Pon) 12:19

Przy ponownym uruchomieniu będzie ok??


(Monczkin) #4

Asiax może warto skorzystać z wyszukiwarki :?

http://forum.dobreprogramy.pl/viewtopic.php?t=59879