Problem z flashget


(Nadszyszkownik Pro) #1

Mam pewien problem z FlashGet`em. Do tej pory funkcjonował OK lecz od wczoraj nie chce pobierać plików - owszem dodaje je do listy ale zwiększa się tylko liczba powtórzeń. Po nowej instalce działa OK tylko do pierwszego restartu.

Inne download-managery przy próbie połączenia - "connecting error"

Antywir nic cie wykrywa, ad-aware - czyste i nic.

Macie może jakiś pomysł?


(Sloter) #2

jakiero rodzaju masz sieć ?

jakiś firewall może ?

napisz coś więcej.


(Nadszyszkownik Pro) #3

firewall to Outpost, ale on jest od dawna bez zmian.

dostęp do netu przez Neo.

podejrzewam, że coś wpakowało się do autostartu/rejestru i dlataego po ponownym uruchomieniu nie chce nawiązać połaczenia.


(Sloter) #4

Masz neo z limitem ?

Bo moje Neo jak przegiołem limit na tej samej prawie zasadzie z tym, że w DAP nie chcialo dociongać, bo domyślając się: mirrory które wyszukał na normalnej prędkości nie dawał rady na okrojonej :smiley:


(Nadszyszkownik Pro) #5

Ja generalnie mało ściągam i normalnie w IE mam 40 Kb więc to chyba nie jest limit.

Naprawdę nie macie żadnych pomysłów? !!

Został mi tylko format C: na taką pierdołę? :?


(Xiao19) #6

zmien go na GetRight ewent. Netants lub Dap

zresetuj sobie polacz siec. ipconfig /release /renew [w uruchom /cmd]


(system) #7

Tak... :smiley:

Więc jednak skłaniałbym się do tego firewalla... Nie ma rady... Trzeba go wyłączyć i wtedy spróbować. Dopiero potem (chociaż wątpię by takowe nastąpiło :lol: ) da się dalej na ten temat debatować :idea:

Co do wyłączania, to być może konieczne przy ""teście"" będzie w ogóle odinstalowanie 'ściany ogniowej'...

BTW Nie lubię firewalli i (do 'wspomagania downloadu') używam DAP-a :stuck_out_tongue:


(Nadszyszkownik Pro) #8

I już poproblemie. :smiley:

Okazało się, że przy aktualizacji firewall`a zablokował domyślnie większość połaczeń. Pogrzebałem wczoraj i jest ok.

Dziękuję wszystkim za pomoc