Problem z FlashGetem


(Lewy) #1

Mam drobny ( a moze wielki :-x ) problem z flashgetem. otoz przy sciaganiu plikow z netu one sie sciagaja ale tylko teoretycznie praktycznie. otoz dajmy na to najnowsza baze wirusuw mks_vira wybieram folder docelowy ale on sie sciaga ale folder jest pusty. Da sie cos z tym zrobic bo jednym slowem flash get nie dziala poprawnie :frowning:

Wiem ze nie wytlumaczylem profesionalnie ale (...) :evil:


(system) #2

Hmm...co艣 nie za bardzo czaje. Masz ten problem z ka偶dym plikiem co chcesz 艣ci膮gn膮膰? Czy tylko z t膮 baz膮 wirus贸w.

U偶ywam Flashgeta i nigdy nie mia艂em takiego programu, teraz u偶ywam wersji 1.50 Beta 1.

Pozdrawiam


(Lewy) #3

mam problem tylko z roznymi aktualizacjami np. do antivirow, sterowniki itp.

aktualnie uzywam wersji 1.40


(system) #4

Mo偶e co艣 namiesza艂e艣 w opcjach? Je偶eli chcesz zainstaluj sobie t膮 wersj臋 Beta, kt贸ra u mnie si臋 bardzo dobrze sprawuje.

Pozdrawiam


(Zbych ) #5

U偶ywam flash geta 1.40 i baze mks-a sci膮ga bez problemu musia艂e艣 co艣 namiesza膰 w ustawieniach

Pozdrawiam


(system) #6

Przywr贸膰 ustawienia standardowe, czy domy艣lne :p. Czy jako艣 to si臋 tam zwie :).

Pozdrawiam


(system) #7

O ile si臋 nie myle we Flashgecie nie ma takiej opcji 偶eby przywr贸ci膰 ustawienia :slight_smile:


(system) #8

To skasowa膰 Flashgeta i od nowa zainstalowa膰.


(pysiu) #9

najszybszym rozwi膮zaniem jest odinstalowa膰 i zaistalowac ponownie :lol: :lol:


(Lewy) #10

A jakie s膮 r贸偶nice pomi臋dzy flashgetem 1.40 a 1.50 beta?


(system) #11

Ja jak narazie nie zauwa偶y艂em 偶adnej r贸偶nicy pomi臋dzy wersj膮 stabiln膮 starsz膮, a wersj膮 Beta.

Pozdrawiam