Problem z forum


(nalewator!999) #1

Witam zarejestrowałem się na tureckim forum.

W momencie kiedy chce napisać posta pojawia mi się taki komunikat:

reptile19, you do not have permission to access this page. This could be due to one of several reasons:

1.Your user account may not have sufficient privileges to access this page. Are you trying to edit someone else's post, access administrative features or some other privileged system?

2.If you are trying to post, the administrator may have disabled your account, or it may be awaiting activation.

Proszę o przetłumeczenie nie znam angielskiego.

Dodam że na konto pocztowe nie przyszła mi żadna wiadomość z tego forum.


(Feelek3) #2

Wydaje mi się że musisz zaktywować konto :wink:


(nalewator!999) #3

Też mi się tak wydaje ale żadne maile z tamtąd nie przychodzą (próbowałem już kilka kont)

Może gdybym założył konto mailowe w innym państwie najlepiej w Turcji tylko jak?


(Lgoczol) #4

Sprawdź, czy program pocztowy nie ładuje Ci maila z linkiem aktywacyjnym do folderu ze spamem (filtr antyspamoway). Sam tak często mam po rejestracjach na forach obcojęzycznych.

Pozdrowienia

:smiley:


(nalewator!999) #5

Niestety nic nie znalazłem.


(Kpc21) #6

A nie masz ustawionego filtru antyspamowego tak, żeby usuwał spam od razu?? Jeśli tak, wyłącz filtr i jeszcze raz spróbuj się zarejestrować.

A po co rejestrujesz się na anglojęzycznym forum, skoro nie znasz angielskiego??

Jeśli chcesz wiedzieć, co znaczy dosłownie ten tekst, masz tu tłumaczenie (http://www.translate.pl):


(Monczkin) #7

nazwij temat konretnie