Problem z głosem/kartą dźwiękową


(S Waszynska) #1

Od pewnego czasu mam problem z głośnikami. Głos raz był, raz go nie było. Ciągle myślałam, że to problem z kablem, poniewaz był on pogryziony przez królika. W związku z tym kupiłam nowe głośniki, te również nie działają...

Odinstalowałam i zainstalowałam ponownie sterowniki, zaktualizowałam wszystko, sprawdzałam kable. Nie dzieje się nic. Macie może pomysł co jest nie tak?


(djkamil09061991) #2

Pokaż screena z menedzera urządzeń oraz screen z Start -> Panel sterownia -> Dźwięki i urządzenia audio -> zakładka “Audio”


(S Waszynska) #3

Pierwszy screen --> KLIK!

Co do drugiego. Mam tylko zakładkę ,Dźwięk", a tam tylko Urządzenia do nagrywania, odtwarzania i Dźwieki. O to Ci chodzi?


(djkamil09061991) #4

tak o to chodzi :slight_smile: pokaz screena z urządzeń do odtwarzania.:wink:


(S Waszynska) #5

KLIK!


(XMan) #6

Biedny króliczek, już na pewno się trzęsie ze strachu abyś go nie zabiła i ugotowała z niego obiad :frowning:

(za to możesz siedzieć w więzieniu trzy lata)

Nic nie winien tylko możesz mieć nie zainstalowane sterowniki do swojej płyty głównej Chipset lub nieodpowiednie sterowniki

do karty dźwiękowej.

W tym celu musisz podać system oraz bit. nazwę płyty głównej oraz karty dźwiękowej.

Często tak bywa podczas infekcji…

Przeskanuj komputer programem Malwarebytes Anti-Malware

Pełne skanowanie

(nie instaluj wersji PRO tylko Freeware)

Po skanowaniu wrzuć z niego raport.

Wrzuć dodatkowo wymagane logi OTL + Extras :

analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html#p3059741

Czekaj za odpowiedzią fachowców z działu Bezpieczeństwo.

Jeżeli logi nie zostaną sprawdzone wcześniej to nie ma sensu instalowania sterowników ponieważ problem może szybko powrócić.


(S Waszynska) #7

O królika się nie martw, wegetarianką jestem. On tez zrobił swoje, ponieważ cały kable jest poprzegryzany i w momentach ,bycia" głosu najmniejsze ruszenie kablem włączało i wyłączało głos.

Windows Vista Home Premium 32-bity

Płyta główna KLIK!

Karta dźwiekowa Realtek High Definition Audio, tyle mi pokazało w Menadżerze urzadzeń.

OTL :

OTL.Txt

Extras.Txt

Raport wrzucę jak skończy skanować.

edit. Raport:

Malwarebytes Anti-Malware 1.75.0.1300

www.malwarebytes.org


Wersja bazy: v2013.04.04.07


Windows Vista Service Pack 2 x86 NTFS

Internet Explorer 9.0.8112.16421

Grzegorz :: PECET-DOMOWY [administrator]


2013-07-27 13:02:00

mbam-log-2013-07-27 (13-02-00).txt


Typ skanowania: Pełne skanowanie (C:\|D:\|)

Zaznaczone opcje skanowania: Pamięć | Rozruch | Rejestr | System plików | Heurystyka/Dodatkowe | Heuristyka/Shuriken | PUP | PUM

Odznaczone opcje skanowania: P2P

Przeskanowano obiektów: 514123

Upłynęło: 2 godzin(y), 2 minut(y), 22 sekund(y)


Wykrytych procesów w pamięci: 0

(Nie znaleziono zagrożeń)


Wykrytych modułów w pamięci: 0

(Nie znaleziono zagrożeń)


Wykrytych kluczy rejestru: 0

(Nie znaleziono zagrożeń)


Wykrytych wartości rejestru: 0

(Nie znaleziono zagrożeń)


Wykryte wpisy rejestru systemowego: 0

(Nie znaleziono zagrożeń)


wykrytych folderów: 0

(Nie znaleziono zagrożeń)


Wykrytych plików: 0

(Nie znaleziono zagrożeń)


(zakończone)

Dodane 29.07.2013 (Pn) 21:28

Mógłby ktoś, coś luknąc na to? Jakies pomysły?