Problem z IE ale nie startowa


(Darko80) #1

Mam problem z ogladaniem relacji "na żywo" pisze ze trwa instalacja apletu i wiem ze trzeba cos w opcjach z java porobic ale niewiem co juz mialem ten problem kiedys ale jestem po formacie wiec problem powrócił


(system) #2

Zainstaluj po prostu najnowasza wersję Javy :smiley:


(Darko80) #3

tu nie o wersje javy chodzi tu trzeba cos mądrze poodchaczac w ustawieniach zaawansowanych


(lazikar) #4

A jaką masz Jave??


(boczi) #5

Ściągnij Javę Sun'a najlepiej.


(lazikar) #6

A skąd wiesz że tej nie ma ?? Poczekajmy może co odpowie na pytanie które zadałem wyżej. :?


(Darko80) #7

Mam jave Sun z votalu pobralem . Czy to znaczy ze nikt nie wie jak sobie z tym poradzic??


(3dm Racek) #8

Ja posiadam JavaWeb start wbudowaną do opery. Działa bez zarzutu. Ściągnij najnowsze co istnieje. :smiley:


(system) #9

Aplet Javy,Shockwave,Flash to są jedne z wielu niezbędnych komponentów każdej przeglądarki.Kiedy miałem dodatkowo zamontowanego Firefoxa musiałem oddzielnie ściągać do nich w/w komponenty.Pytanie pierwsze brzmi:Czy masz właściwe komponenty do danej przeglądarki?Drugie:Czy po ściągnięciu instalki Javy zamontowałeś ją?Jeżeli sprawdzisz powyższe i dalej nie będzie chodzić to musisz pyknąć w ikonke Javy i otworzy się okno dialogowe i będzie potrzeba pogrzebać w opcjach aczkolwiek ja tego nie musiałem robić bo wszystko chodziło po instalacji apletu prawidłowo.


(Tomek Zamlynny) #10

wejdz do panelu sterownia->> opcje internetowe->> zakładka zaawansowana, i zaptaszkuje:

  1. Konsola Java włonczona

  2. Włonczony kompilator Java JIT


(Darko80) #11

dzieki kamaa o to wlasnie chodziło prosze zamknac temat !!