Problem z instalacją GAPa do GIMPa


(system) #1

Mam problem z instalacją dodatku GAP2.2.0 do GIMPa 2.6. Przy instalacji dodatku pokazuje mi się, że potrzebna jest wersja GIMPa większa od 2.2.8, a ja mam 2.6. Co zrobić, żeby działało???

z góry dzięki


(Roman Atka) #2

Zainstaluj najnowszego Gimpa bez zadnych dodatkow.


(system) #3

Ale jaki jest ten najnowszy GIMP?

Nie mam dodatków.