Problem z instalacją McAfee


(system) #1

podczas instalacji McAfee VirusScan system wywala błąd typu

Błąd skryptu programu Internet Explorer

wystąpił błąd w skrpcie na tej stronie

wiersz 736

znak 2

błąd niezgodność typów 'CDbl'

kod 0

URL mcp://Documents\ww\Ustawienia\Temp\mis7enus.temp

\misinstal.dll::Uninstal.html

Czy chcesz kontynuować uruchamianie skryptów na tej stronie

tak nie

powtórzyłem próbę instalacji na innej wersji McAfee i to samo.

Czy ktoś może mnie oświecić ?


(Mithnick24) #2

Miałem to samo,i nic nie da się zrobić ale problem ustąpił jak zainstalowałem orginalną wersję produktu McAffe :smiley:


(system) #3

Kontrolnie wziąłem od kumpla

McAfee VirusScan Enterprise 8.xx

i pracuje bardzo ładnie.

Może się zdecyduję na tę wersję.


(Krzysieknd2) #4

Kupić a nie ściągać z neta. :slight_smile:


(123448) #5

przeżuć się na Avasta , jeżeli nie chcesz kupować żadnego. Avast jest napewno lepszy niż ten McAfee m.in ma przyjazny interfejs, łatwa obsługa, nie ma tyle błędów jak McAfee !!


(Lackymen5) #6

(system) #7

Dzięki, za sugestie. Coś muszę wykombinować bo bez antyvira w tym zgniłym świecie ani rusz.

Pod uwagę muszę wziąć jeszcze NOD 32 ( ze względu na małą "wagę", bo mam tylko 256Mb Ram)


(fiesta) #8

:smiley: :smiley: :smiley:

McAfee to najlepiej sprzedawany na rynku amerykańskim antyvir.

Porównanie takie samo jak najnowszego Lincolna do Skody Faworitki 8)


(system) #9

Wina leży (jak zwykle) po stronie firmy M****sheet

http://support.microsoft.com/default.as ... -us;555027


(Matpan) #10

ja po prostu zainstalowalem wszystkie skladniki od srodka. w katalogo /mis/enu sa poszczegolne skladniki. wystarczy wejsc do kazdego i uruchomic setup.exe . zainstaluje sie automatycznie bez pokazania niczego. ale dziala :slight_smile: