Problem z instalacją NET Flamework 3.5


(system) #1

Witam mam pewien problem przy instalacji NET Flamework 3.5 wyskakuje błąd o taki - o taki

Wymagania systemu w podpisie :wink:

Prosze o pomoc

PS: posiadam jeszcze poprzednie wersje programu ale nie da sie ich usunąć!


(Lord Sihhe) #2
  1. f_R_amework

  2. link nie działa

  3. wymagania != konfiguracja


(Reksio009) #3

Zerknij na ten program CleanUp z instrukcji problemy z instalacją programów

Z tego co piszą trzeba uruchomić to znaleźć framework i usunąc z listy. Powinno pomóc.


(Asterisk) #4

Zapoznaj się proszę z tą stroną i zmień tytuł na

konkretny. Inaczej temat poleci do śmietnika.

BTW.

Poprawiono - link działa