Problem z instalacją The Hunter


(Wersyliusz) #1

Witam!

Gdy klikam na instalkę wyskakuje komunikat: "Requires .NET Framewor 2.0 SP1"

I co teraz....?


(hevet) #2

Zainstaluj to co napisano.

http://www.microsoft.com/Downloads/deta ... 633f706ba5


(Wersyliusz) #3

Dziękuje.Temat do zamknięcia


(Ctr) #4

Zainstaluj od razu frameworka 3.5 i SP3. taka moja rada :wink: