Problem z instalacją Windows


(system) #1

Instalowałem Windowsa już z kilku płyt sprawdzałem je programem Nero Drive Speed i nie było problemów z odczytem z nich danych.

Przeskanowałem tez:

Pamieć ram MemTestem i ok

Dysk programem HD Tune i ok i WDcleanerem i tez ok

a problem jest taki :

  • wyskakują mi błędy podczas instalowania a dokładniej podczas kopiowania plików tych od razu po formacie partycji (z rożnych płyt różne pliki nie dają sie skopiować)

  • czasami jest problem ze zrobieniem formata pisze ze nie udało sie sformatować partycji (ale jak sie uda - ato dosyc czasto sie udaje, bład formatu bardzo rzadko wystepuje, to nie moze instalator skopiowac jakiegoś pliku. Płyta z Windowsem jest sprawna z jej obrazu na Wirtualnej maszynie normalnie przebiega proces instalacji.

:frowning:

dodam ze pliki normalnie kopiuje i nagrywa moja nagrywarka, sprawdzałem tez na innym napędzie i za każdym razem podczas instalacji systemu wyskakuje jakis monit że nie może skopiować jakiegoś pliku:(

nie wiem co jeszcze zrobić prosze o porade


(bartek_m0) #2

Płytka nieporysowana/oryginalna? Spróbuj na jakimś innym komputerze skopiować całą zawatość płyty na dysk i sprawdzić czy proces przebiega poprawnie.


(system) #3

sprawdziłem na kompie w domu i działa elegancko

to czemu nie działa na tym kompie??

co sie dzieje z tym forum zawsze jak pisałem tutaj to otrzymywałem szybko pomoc a teraz??

prosze pomocy jak ja mam przeinstalować system:(???

-- Dodane 19.01.2009 (Pn) 17:32 --

i co nikt sie z tym nie zmierzy??

-- Dodane 22.01.2009 (Cz) 16:48 --

odświeżam