Problem z Instalacja Windowsa 7


(Semtex) #1

Może ten Poradnik ci pomoże i wyjaśni parę spraw,są tam jeszcze dodatkowe linki.


(Kamil Bereda) #2

spróbuj nagrać nową płytkę, najlepiej z inna wersją tego systemu i NIE na płytę RW. jeżeli nie pomoże to trzeba szukać problemu w konfliktach sprzętowych


(lukjac) #3

dlaczego nie na RW? zawsze nagrywam na taką, czy to 7 czy dystrybucje linuksa i zawsze odczyt jest prawidłowy, choć troszkę wolniejszy


(Mmiszczuk) #4

Skontaktuj się z microsoftem. Na pewno pomogą.


(Semtex) #5

A sprawdź czy możesz postawić XP na tym sprzęcie.Jest możliwość,mała ale jest że możesz mieć problemy z dyskiem.


(Adamos66) #6

"pisze loading files ble ble ble. I pokazuje sie starting windows I tutaj mi zamiera."

spróbuj wysunąć tackę z płytą i zamknąć bo miałem to samo w moim przypadku poskutkowało


(system) #7

A może sprawdź czy nie masz czasem zepsutego obrazu ISO... i jeszcze jedno jaki jest producent napędu?

Sorry, nie doczytałem :wink:


(system) #8

Nagraj na nowo obraz na DVD-R, jeżeli to nie pomoże ściągnij na nowo obraz ISO i jeszcze raz wypal...

Jeżeli uważasz że problem tkwi w samej płycie głównej...

:arrow: Zresetuj BIOS (jeżeli nie wiesz jak: na płycie głównej jest taka bateria wyjmij ją na parę minut)

:arrow: Zaktualizuj BIOS do najnowszej wersji (dla zaawansowanych)

:arrow: Podaj jaki masz model płyty głównej i specyfikację komputera (bo widzę że o to nikt nie zapytał...)

qwerty01 , OMG =D> za nabijanie ilości postów...


(system) #9

Sprawdź czy masz zainstalowane sterowniki od karty sieciowej.

W ten sposób:

f9cb3e968241772cm.jpg

1c3546b8248f7413m.jpg

aad9a98b3dc13a63m.jpg

Jeżeli przy włączeniu apletu nie ma urządzeń z żółtym wykrzyknikiem problem może tkwić w oprogramowaniu antywirusowym z usługą zapory ogniowej.

BTW. Tak na screenie widnieje Office 2010 dostałem go z programu CTP, nie udzielam żadnych informacji na temat tego pakietu.