Problem z internetem


(Kriss Hietala) #1

A wic do rzeczy nie dzialaja komunikatory, nie dzialaja gry online rejestracje online progsow tez nie.Nie dziala megauploadToolbar a raczej jego element Megauper.

Pamietam ze gdzies byly mozliwe do "zahaczenia" takie parametry jak tcp/ip pakiet qps i cos z drukarkami i sharing...Ale zapomnialem gdzie i kurna znalezc nie moge :frowning:

Pliss help :wink:


(Rockman9) #2

Witam!

Start/Ustawienia/Po艂膮czenia sieciowe/Po艂膮czenie lokalne -> W艂a艣ciwo艣ci i masz to czego szuka艂e艣. Kliknij Protok贸艂 Internetowy (TCP/IP) -> W艂a艣ciwo艣ci i powpisuj odpowiednie dane od dostawcy internetu. Powodzenia.

Pozdrawiam,

Masakrator


(Kriss Hietala) #3

Znalazlem, ale wszystko wlaczone oprocz udostepniania drukarek :frowning:

A problem nadal istnieje, na vi艣cie dziala wszystkob ez problemu, co moze byc problemem w Xp ?

Z艂膮czono Posta : 17.04.2007 (Wto) 19:36

Problem nierozwiazany, dalej brak poalczenia z mirciem aqq oraz rejestracjami online, ale o dziwo eMule dziala :smiley:


(Rockman9) #4

witam!

WWW mo偶esz przegl膮da膰? mo偶e masz zblokowane programy firewallem?

Pozdrawiam,

Masakrator


(sdar) #5

Kriss_Hietala Na forum obowi膮zuje u偶ywanie polskiej pisowni (w艂膮czaj膮c w to znaki typu 膮, 艣, 膰, 艂, 贸 itd). Zastosuj si臋 prosz臋 do tej zasady i popraw b艂臋dy. W przeciwnym wypadku temat mo偶e wyl膮dowa膰 w koszu.


(Kriss Hietala) #6

Dzizus, znak贸w diskrytptycznych sie czepiacie? xD

Ale mimo wszystko zawsze si臋 jaka艣 kreseczka mo偶e zagubi膰 :smiley:

WWW moge przegladac, to nie wina firewalla :wink:(;

Zreszta mam Sygate firewalla, ktory co prawda w menedzerze zada艅 zajmuje jeden proces, ale znikn膮艂 z traya, spr贸buj臋 reinstall :wink:

Ale s膮dz臋, 偶e gdzie艣 indziej diabel(tzn. Jezus) Siedzi.