Problem z Kasperskym i Czas włączania komputera


(-dho94) #1

Witam,

Problemy z moim komputerem zaczęły się, kiedy Kaspersky Internet Security 2011 przestał funkcjonować a teraz nie chce się zainstalować bo wyskakuje taki błąd:

ef1e792444cb729f.jpg

Myślałem, że problemy związane są z wirusem więc zrobiłem pełne skanowanie programem Dr.WEB CureIt! który nic nie wykazał ( 0 zagrożeń ) Zrobiłem czyszczenie CCleanerem..

Używam teraz PC'ta bez żadnego antywirusa. Kolejny problem polega na długim czasie włączania komputera. Bardzo długo wczytuje się mój system, paseczek przy Windows XP ładuje się około 40 razy! Cały proces włączania mojego kompa trwa około 6 minut!

Rozkręcałem go, przeczyszczałem, resetowałem BIOS (wyjmowałem bateryjkę z płyty głównej)

Czy konieczne będzie formatowanie dysków czy zmiana systemu?

CZEKAM NA POMOC! DZIĘKI!


(Iceclimber) #2

Próbowałeś go odinstalować?


(sobewa) #3

Jeśli chodzi o KIS odinstaluj go tym programem, restart i zainstaluj ponownie.

http://support.kaspersky.com/pl/faq/?qid=208279460

Co do drugiego problemu, od kiedy tak długo się uruchamia, czy to zbiegło się w czasie z problemem z KIS, czy ostatnio wyłączałeś jakieś usługi?


(-dho94) #4

Log z OTL:

http://wklej.org/id/478248/

Extras:

http://wklej.org/id/478249/

-- Dodane 18.02.2011 (Pt) 21:57 --

Kaspersky jest odinstalowany. Problem polega na tym, że chyba mam jakiegoś wira, skoro nie mogę go spowrotem zainstalować a komputer ledwo co się włącza?

-- Dodane 18.02.2011 (Pt) 21:58 --

Dokładnie od tego czasu kiedy coś się zaczęło dziać z moim PC'tem. Zapoczątkowane to było jakimiś błędami ze strony Kasperskiego.

-- Dodane 18.02.2011 (Pt) 22:15 --

Problem z instalacją stale taki sam występuje również po użyciu KAVREMOVERA.


(sobewa) #5

Niestety na logach się nie znam ale dostrzegłam, że prawdopodobnie z jakimś programem zainstalował ci się Bonjour Service, niepotrzebny śmieć, który zdecydowanie spowalnia system lecz nie wiem czy to może mieć wpływ na problemy z instalacją KIS, to się okaże później. Musisz zaczekać aż ktoś doświadczony przejrzy twoje logi i zadecyduje co dalej zrobić.


(Leon$) #6

OTL w oknie Custom Scans-Fixes (własne opcje skanowania/skrypt)wklej następujący skrypt:

Kliknij w Run Fix (Wykonaj scrypt). Zatwierdź restart komputera.

spróbuj zainstalować Kasperskiego

potem nowy log OTL robiony opcją Run Scan (Skanuj)

Bonjoura usuń tym http://download.gizmoproject.com/jasmin ... onjour.exe

co do tego błędu

szukaj w Googlach

:slight_smile:


(-dho94) #7

Ok, już wszystko robię.

Chciałem dodać, że wczoraj komputer po włączeniu się stracił kolory, rozdzielczości nie dało się zmienić (wszystko wyglądało jak na Comodore) a kiedy chciałem zmienić ustawienia, wszędzie było 0x0 a kolory - najniższa - 4 bity i nie dało się tego zmienić.

Odinstalowałem i zainstalowałem sterowniki i jak na razie jest dobrze..

Martwi mnie, że ciągle nie mogę zainstalować swojego Kasperskiego a komputer włącza się 10 minut! !!

możesz pomóc coś więcej?

-- Dodane 20.02.2011 (N) 10:12 --

Raport z MBAM :

http://wklej.org/id/478995/

Najnowszy log otl:

http://wklej.org/id/479004/

extras:

http://wklej.org/id/479005/

Sprawa z instalacją Kasperskiego wygląda niestety ciągle tak samo! :expressionless:


(Leon$) #8

OTL w oknie Custom Scans-Fixes (własne opcje skanowania/skrypt)wklej następujący skrypt:

Kliknij w Run Fix (Wykonaj scrypt). Zatwierdź restart komputera.

proszę o log z usuwania po restarcie

potem nowy log OTL robiony opcją Run Scan (Skanuj)

:slight_smile: