Problem z kompem


(P Majewski2) #1

Czesc moze ktos mi pomoze! !!

jest taki problem ze BIOS nie odpowiada. Czy ktos wie co zrobic?

komp jest znajomych! !!


(P Majewski2) #2

mysle ze to nie pomoze! !!


(Proph3t) #3

MAJA opisz jaśniej........co się dzieje


(P Majewski2) #4

bo nasz N O W Y komputer szlag trafil! !!

ze nawet BIOS nie odpowiada. Czarna dziura. Juz go ogladali informatycy u mnie w biurze i mowia, ze w zyciu

czegos takiego nie widzieli.

cos takiego dostalem od znajomej! !!


(lazikar) #5

Bardzo smieszne. :slight_smile: Jako OT Kosz.

Bios nie odpowiada?? Mozesz napisać co przez to roumiesz. :?


(P Majewski2) #6

narazie trudno mi cos powiedziec na ten temat! !!


(lazikar) #7

Powiem ci jedno. Jeżeli komputer jest nowy to oddaj go do serwisu. W ich gesti leży aby komputer był sprawny. :smiley:


(P Majewski2) #8

i tak chyba bedzie trzeba zrobic! !!


(Xiao19) #9

szczegolnie ten Boios buhabuha

Bionicle Lego moze

czad

a tak serio to otworz bok budy

zlokalizuj 3 piny i zwore

CmosSetup (obok baterii zazwyczaj)

zmien z pozycji Normal na ClearCmos

5 sec, potem spowrotem daj na Normal

wlacz kompa

masz jakas diagnostyke na kompie np. wyswietlacz FF na plycie glownej

karte diagnostyczna

( w ksiazeczce od plyty glownej masz opis)

ewen. sluchaj dzwiekow

PcSpeaker o ile masz go podlaczonego hihhih

podaj co i jak

masz gwarancje to tylko serwis

ci zostaje


(P Majewski2) #10

wlasnie dostalem posta od znajomej! !!

Wszystko bylo ok, az ktoregos dnia po wlaczeniu pojawil sie tylko czarny ekran z napisami typu overclocking

failed itp. Nie reaguje monitor, klawiatura, stacja dyskow itp. Tzn. wlaczaja sie na chwile swiatelka kontrolne

a potem znikaja. Tak bylo na poczatku. Informatycy z biura odzyskali dane z dysku i kazali nam nadinstalowac

system operacyjny, czyli XP. Bez formatowania. Wszystko szlo jak po masle, zainstalowalismy ponownie XP, poszlo

blyskawicznie, ale potem przy wgrywaniu driwerow plyty glownej instalacja poszla ok, ale (jak to zawsze bywa)

automatycznie nastapilo wylaczenie komputera, zeby sie potem ponownie wlaczyc. No i tu sie wszystko zwalilo,

tzn. nie wlaczyl sie ponownie. Tylko, ze tym razem nie ma juz zadnych napisow, do biosa nie mozna wejsc, nawet

po to zeby chociaz sformatowac. System nie rusza ani z cd, ani z dyskietki. Pali sie czerwone swiatelko. Nie

bylo zadnych sygnalow dzwiekowych sygnalizujacych awarie, a podobno powinny byc.

Przy pierwszej awarii sprzed kilku dni, po podlaczeniu innego twardego dysku z Windowsem 98, system ruszal. Tym

razem, czyli po nadinstalownaniu XP, nie rusza ani na nowym ani na starym dysku.


(lazikar) #11

Przy uruchamianiu wciskajcie F8 po pojawieniu się opcji uruchamiania wciśnijcie W trybie VGA. :smiley:


(P Majewski2) #12

i bedzie ok?


(lazikar) #13

Mozliwe że się system uruchomi. Jeżeli nie ma obrazu to możliwe że zgubił stery od karty graficznej. :smiley:


(P Majewski2) #14

jak dostane info od kolegi to napisze co i jak! !!


(Qaz123123) #15

"... Wszystko bylo ok, az ktoregos dnia po wlaczeniu pojawil sie tylko czarny ekran z napisami typu OVERCLOCKING FAILED itp. ..."

Czy przypadkiem pecet nie jest za mocno podkręcony ? czasem jak się za mocno "kręci" prockiem to są takie właśnie objawy i pomaga ClearCmos [jak pisała Kamcia].


(P Majewski2) #16

Dobra dostalem takie info od kumpla! !!

Nie reaguje na F8, monitor sie nie wlacza, zostaje na standby, klawiaturatez nieaktywna! !!


(JNJN) #17

Ciekawe że informatycy Wam kazali to robić,to po co oni ja bym ich zwolnił.

A poważnie jak na gwarancji to tylko serwis bo aż w Jeleniej śmierdzi że to sprzętówka i trzeba wszystko po kolei sprawdzić,możliwe że ktoś z czymś przesadził.