Problem z Komputerem po jego wyłączeniu


(Wyparex) #1

Komputer athlon 2400 xp , płyta msi, 512 ram, dysk 120 SATA , płyta ma raid

internet SDi

Instalacja sysstemu xp pro SP2 , wszystkie łatki,norton internet security,

koputer działa do momentu jego wyłączenia, oczywiśćie nie włączenie i wyłączenie i juz jest problem , ale np pochoidzi pare dni non stop zostanie wyłaczony i buuuuu

C:\WINDOWS\SYSTEM32\CONFIG\SYSTEM

plik nie został znaleziony lub jet uszkodzony

Wcześniej jeszce brakowało innego pliku ale w tedy przed instalacja systemy zrobiłem ZERO FILE format

i po siedmiu dniach doczekałem sie takjiego komunikatu jak wyzej :frowning:

Czy Ktos moze wie co sie dzieje ? Moze to jakis wirus w MBR ?

P.S. Koputer nowy jest


(Marsmo) #2

Nowy - nie nowy, pal licho! :twisted:

Jeżeli jedziesz kompem parę dni bez restartu, to czego Ty się spodziewasz... :shock:

Przecież Twoja pamięć już działa resztkami sił; a mogę się tylko domyślać, dlaczego nie dajesz mu chwili oddechu... :twisted: :twisted: :twisted:

Te parę dni, to było 7... :stuck_out_tongue: Nieźle... :x


(JNJN) #3

Problem sprzętowy:

pamięć przetestuj goldmemory

dysk na błędy,zdejmij partycje ,załóż i format

inne, sprawdz temperatury

poczytaj tu:

http://www.centrumxp.pl/forum/viewtopic.php?t=22220


(Wyparex) #4

Waterproof a jak sadzisz servery tez sie na noc wyłącza???

??

Jn a co do pamieci to sprawdzałem wczesniej sa oki :slight_smile:

dysk nie ma błędów temperatury tez oki

Zastanawiam sie czy nie wirus ale ???

moje skanery jakos go nie wykryły :(((


(Adarek) #5

Tak ! Jak są kiepskie i słabo złożone.. :smiley:

Poza tym na serwer to sie daje inny system .....

:smiley: :smiley: :smiley: :smiley: :smiley: :smiley: