Problem z komputerem, zwalnianie po instalacji antywirusa


(Nyanstain) #1

Witam! Ostatnio kolega zainstalował mi ponoć bardzo dobrego antyvirusa Dr. Virus 2005 i od tego czasu zaczynają się problemy. Proszę o pomoć.

Logi OTL : http://wklej.to/AtCVi i jakieś extras : http://wklej.to/nISdn

Ps. w tych tematach jestem zielony więc proszę o odpowiedzi jak dla "chłopa" :smiley:

Proszę o pomoc

-- Dodane 10.03.2013 (N) 14:17 --

Prosze o szybką pomoc bo z tego kompa robie przelewy bankowe i się boję


(Atis) #2

Nie potrafisz odinstalować programu?

Odinstaluj DrVirus i Przyspiesz Komputer.

Poza tym działa proces od Avasta, ale nie widać żadnych usług, sterowników itp.

Czy Avast nadal jest zainstalowany?

Zainstaluj:

Service Pack 3

Internet Explorer 8

Microsoft Security Essentials


(Agatonster) #3

NYAN ,

Proszę zapoznaj się z tematem i popraw tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało przeniesieniem tematu do Kosza.


(Nyanstain) #4

Nie avast nigdy nie był instalowany

-- Dodane 10.03.2013 (N) 15:28 --

Zaraz dam nowe logi z OTL http://wklej.to/ut7Gm

i z tym security essentials będzie problem, bo narazie jestem jakbyto powiedzieć "Arghhhh" :slight_smile:

Dodam też combofixa


(Atis) #5

Nikt nie chce loga z Combofix, bo to nie jest zabawka. Nie masz żadnej infekcji.

Najpierw zainstalowałeś jakiś DrVirus , teraz przestarzałe badziewie MKS.

Do okna Własne opcje skanowania / skrypt wklej:

Kliknij Wykonaj skrypt i zatwierdź restart.

Uruchom OTL i kliknij Sprzątanie.

Wyłącz i ponownie włącz przywracanie systemu:

http://support.microsoft.com/kb/310405/pl

Uruchom SecurityCheck i aktualizuj programy oznaczone jako Out of date

Dysk przeskanuj Malwarebytes Anti-Malware

Podczas instalacji usuń zaznaczenie przy Uruchom okres testowy Malwarebytes Anti-Malware PRO.