Problem z konfiguracja sieci


(Maciek25 1977) #1

MAm problem z konfiguracją połączenia miedzy 2 komputerami:wszystko jest zrobione tak jak pokazywane było na demonstarcji na vortalu, ale jak dochodzę do tego gdzie w okienku uruchom wpisuję: \nazwa\ żeby miały sie pokazac udostępnione pliki to wyskakuje błąd: NIe można odnaleźć ścieżki sieciowej. Wie ktoś jak temu zaradzić?


(Nowy10) #2

spróbuj czy będzie działało za pomocą kreatora

jest to prostsze i gdy nie będzie wtedy działało to będzie znaczyć, że problem jest gdzie indziej, firewall nie blokuje? (nie systemowy)

komputery się widzą w otoczeniu sieciowym?


(Maciek25 1977) #3

problem w końcu udało mi sie rozwiązać, jednak pojawił się następny :confused:

korzystałem z prezentacji z dobrychprogramów - komputery są połączone i teraz chciałbym zrobić udostępnienie połączenia internetowego, ale coś nie wychodzi. cały czas lecę zgodnie z instrukcją z demonstracji

mam komputer stacjonarny i laptopa, na obydwu jest xp, na stacjonarnym 2 karty: sieciówka i do neta radiowego, w lapku sieciówka. Na stacjonarnym w sieciówce mam ustawione ip 192.168.0.1 brama 255.255.255.0 a na laptopie 192.168.0.2 i brama taka sama. jak przechodzę do udostępnienia połączenia to w laptopie powinienem zmienić na automatyczny przydział i tak robie. ale jak zaznaczam udostępnienie połączenia to pokazuje mi sie taki błąd:

253fe930b7717791.jpg

i po tym sieciówka na stacjonarnym zmienia ip na automatyczne i cala siec nawet przestaje działać. czy może to być spowodowane tym ze moje połączenie internetowe ma własne ip, bramę i dns-y? jeśli tak to jak to rozwiązać?