Problem z Linuxem


(Pirak2) #1

Witam,

dostałem od kuzyna 2 lata temu Linux-a v. 6.06 LTS teraz kupiłem specjalny nowy dysk 250 GB zęby zainstalować na to Linux podłączyłem płytę, dałem CD do napędu robię re kompa po uruchomieniu mam opcje (np. Uruchom Ubuntu) klikam i się ląduje potem po lądowaniu mam nagle czarny ekran po lewej

na gorze mam takie coś ( _ ) i to cały czas miga miga a potem wyskakuje błąd, nie jestem pewien ale chyba pisze coś ze na CD( Linux-a) jest błąd... mam z 6 CD Linux-a w każdym Linux-się mam takie coś

prószę o pomoc

pzdr.


(Rykendo) #2

Mógłbyś bardziej rozwinąć swój temat? ...ściągnij sobie najnowszą wersje Ubuntu.


(zaklik) #3

Zamów sobie nowego . Póki co jesteś troche zacofany :stuck_out_tongue: . https://shipit.ubuntu.com/ - tu zamawiasz . Jeśli chcesz zamówić xubuntu albo edubuntu zmieniasz nazwę systemu w adresie . Narazie przesyłka idzie trochę długo bo niedawno nowa wersja wyszła ale może w tym jeszcze roku dostaniesz.


(Rykendo) #4

Ja przesyłki widywałem u siebie w domu po ok. 2 tygodniach. Teraz pewnie będzie dłużej, święta... Jaki masz internet? Lepiej ściągnij i wypal płytkę.

Od kiedy da się zamawiać Xubuntu? Czy jestem nie w temacie?


(Kaka') #5

landro ,

Rejestrując się na niniejszym forum zobowiązałeś się przestrzegać jego regulaminu. Niestety, w tym momencie łamiesz go nie tytułując poprawnie tematu. Proszę więc zapoznać się w pierwszej kolejności z całym regulaminem forum, a następnie używając przycisku zmien.gif

W przypadku zignorowania prośby temat poleci do śmietnika oraz mogą zostać wyciągnięte konsekwencje w postaci ostrzeżenia.


(Johny) #6

Może być taka przyczyna,że ta dystrybucja nie rozpoznaje już nowego sprzętu 6.06 to bardzo stara wersja


(zaklik) #7

Myślałem o Kubuntu :stuck_out_tongue: . Pomyłki się zdarzają .


(Rykendo) #8

Bywa... Żeby nie było OTu. Dla autora tematu:

:arrow: viewtopic.php?f=14&t=153364