Problem z logowaniem oraz restart kompa


(system) #1

A wiec pracowałam sobie i komp zaczął coś nawalać, najpierw wyłączyła się zapora windy, a następnie po paru minutach komp się zrestartował, wiec odpaliłam ComboFix'a, ale gdy podczas skanu komp się restartował, to już się nie odpalił, komunikat, ....nie można otworzyć windows.. bla, bla, bla .... nie zdążyłam doczytać i znowu restart i powtórka, wiec uruchomiłam go w trybie awaryjnym, ale nie wiem co robić. pomocy! !!


(Spandau) #2

Sprawdź czy nie masz na dysku pliku ComboFix.txt

Pobierz RSIT http://helpc.eu/viewtopic.php?f=26&t=1176 W trybie awaryjnym przeskanuj system i daj log na forum


(system) #3

info.txt

http://www.wklejto.pl/28409

log.txt

http://www.wklejto.pl/28410


(Spandau) #4

Usuń ręcznie plik C:\WINDOWS\system32\ CF24641.exe

oraz foldery C:\ ComboFix , C:\ Qoobox

Usuń ten wpis w HJT

Uruchom HijackThis - Do a system scan only - w oknie programu pokaże się log - zaznacz kratki przy podanych wpisach - klikasz Fix checked

Pobierz The Avenger zaznacz poniższy tekst

kopiujesz - klikasz na Paste Script from Clipboard - Execute - Potwierdzasz i zgadzasz się na restart klikając OK.

Po wykonaniu skasuj z dysku plik: C:\Avenger\backup.zip i wklej raport na forum C:\avenger.txt

Instrukcja obsługi programu http://cybertrash.pl/images/tata/Avenger/Avenger.html

W trybie awaryjnym przeskanuj system Dr.WEB CureIt!


(system) #5

log z Avengera:

http://wklejto.pl/28412

komp podczas restartu, odpalił na moich ustawieniach, po czym po okolo 10 sec. znowu blękitny ekran :frowning:

-- Dodane 10.03.2009 (Wt) 16:42 --

DrWeb to wykrył

-- Dodane 10.03.2009 (Wt) 16:50 --

Ok po restarcie zpo skanie drWeba, taki komunikat zawitał po normalnym, aczkolwiek długim logowaniu:

to po wciśnięciu informacji nt. błedu.

-co teraz. czy jeszcze coś należy zrobić?

  • I bardzo dziękuję za pomoc,

(Spandau) #6

Wyłącz przywracanie systemu na wszystkich dyskach. Instrukcja

Pełne skanowanie DrWeb'em

Jeśli skaner nic nie znajdzie włącz przywracanie systemu