Problem z mailami


(Maria Serafinowska) #1

Witam. Dziś siostra napisała mi, że od jakiegoś czasu wysyłam jej maile z jakimś dziwnym adresem. Są wysyłane codziennie, od czterech dni, w dodatku do jakiś 10 osób. Na pocztę wchodzę może raz na tydzień, więc wszystko dzieje się automatycznie. Adresu w wiadomości nie znam. Co może być problemem? Komputer nie wykrył wirusów. Nie ściągałam od dawna.Weszłam na skrzynkę i próbowałam zatrzymać automatyczne wysyłanie, ale nigdzie nie znalazłam nic, co mogłoby to robić. Dodatkowo każdy mail który wysyłam jest zapisywany w folderze "wysłane" który jest pusty. Co może być przyczyną?


(Kaka') #2

oysho ,

Rejestrując się na niniejszym forum zobowiązałeś się przestrzegać jego regulaminu. Niestety, w tym momencie łamiesz go nie tytułując poprawnie tematu. Proszę zapoznać się w pierwszej kolejności z regulaminem forum, a następnie z tym tematem. Po zapoznaniu się proszę poprawić tytuł tematu, używając przycisku zmien.gif


(ra-v) #3

Pytanie czy to są maile autoryzowane jako twoje czy nieautoryzowane?

Sprawdzisz to np. w źródle maila u siostry (niech zapisze mail, spakuje go i prześle do Ciebie).

To mail fałszywie podpisany

Return-Path: 

(...)

Received-SPF: None (no SPF record) identity=mailfrom; client-ip=99.99.99.99; helo=domena.pl; envelope-from=user@domena.pl; receiver=twoj@mail.pl

Masz też dane serwerów przez które przechodzi mail

Received: (wp-smtpd mx.wp.pl 16823 invoked from network); 27 Mar 2012 08:41:55 +0200

Received: from mx5.thinkopen.pl ([79.133.201.105])

          (envelope-sender )

          by mx.wp.pl (WP-SMTPD) with SMTP

          for ; 27 Mar 2012 08:41:55 +0200

Received: from mta1.thinkopen.pl (mta1.thinkopen.pl [192.168.1.21])

	by mx5.thinkopen.pl (Postfix) with ESMTP id 2E8811FF9F

	for ; Tue, 27 Mar 2012 09:43:42 +0200 (CEST)

Received: from [192.168.1.41] (unknown [79.133.201.121])

	by mta1.thinkopen.pl (Postfix) with ESMTP id 94B3A3C01B

	for ; Fri, 23 Mar 2012 15:38:42 +0100 (CET)

Jeśli to jednak mail autoryzowany to ktoś złamał twoje hasło i wysyła je z dowolnej zewnętrznej aplikacji. Zmień hasło na mocne i powinno być ok.