Problem z Microsoft Outlook Express 6


(Oxygene8) #1

Cześć czy może mi ktoś pomóc odbieram meile bez problemu jednak gdy próbuje wysyłać meila to wyskakuje mi ten oto komunikat. Prosze powiedzcie mi jak mam ustawić program żeby taki komunikat się nie pojawiał.

Łączenie z serwerem nie powiodło się. Konto: 'pop3.poczta.onet.pl', Serwer: 'smtp.poczta.onet.pl', Protokół: SMTP, Port: 25, Zabezpieczenie (SSL): Nie, Błąd łączy: 10060, Numer błędu: 0x800CCC0E


(aju) #2

Wszystko dobrze skonfigurowane?

Autoryzacja włączone?

Do czytania:

:arrow: http://poczta.onet.pl/pomoc/14316,0,31, ... pomoc.html


(Daniellasek) #3

Muszisz wejść na właściwości konta i zaznaczyc w zakładce serwery: "serwer wymaga uwierzytelnienia" i bedziesz wszystko ok !!


(Danielm86) #4

nie bardzo bedzie ok. Poczta na onecie stwarza zawsze problemy. Jak w/w nie pomogą to radzę zrobićpocztę na o2 lub wp. Interia też do d*


(aju) #5

Przesada - zawsze mi wszystko działało.

Równie dobrze ja powiem to samo co Ty o onecie i interii i tak w koło macieju.

Każdy używa co mu pasuje i odpowiada.

Dla mnie najlepszy jest gmail.

Ale to nie jest topic która poczta jest fe a która cool.


(Oxygene8) #6

Więc zaznaczyłem ze serwer wymaga uwierzytelnienia i to samo bład nie moge wysyłac wiadomości, ma ktos jakies propozycje

Złączono Posta : 30.09.2006 (Sob) 10:15

Nadal ten sam bład przy wysyłaniu wiadomości

Łączenie z serwerem nie powiodło się. Konto: 'poczta.onet.pl', Serwer: 'smtp.poczta.onet.pl', Protokół: SMTP, Port: 25, Zabezpieczenie (SSL): Nie, Błąd łączy: 10060, Numer błędu: 0x800CCC0E


(aju) #7

:arrow: Numer błędu: 0x800CCC0E


(Jantar) #8

Witam...

...od wczoraj mam dokładnie to samo toczka w toczkę, ale czasami się odtyka coś i od czasu do czasu wysyła zalegajacą pocztę.

Dodam że też mam na onecie, ale w moim przypadku jest konto wieczyste opłacone przy zakupie chyba w 1998roku.


(system) #9

A sprawdź Narzędzia>Konta>Właściwości>Serwery> Nazwa konta-i tutaj powinien być wpisany twój email.


(Jantar) #10

Wszystkie ustawienia sa w porządku, bo juz te wszystkie podpowiedzi przerabiałem, bo w wyszukiwarkę na tym forum wpisałem 10061 i wyświetliło mi już dwa wątki z grudnia 2005 i marca 2006 z tym samym problemem.

Wysłałem tez zapytanie ze strony onetu do ich działu technicznego ale jak zwykle u nich to może trwać tygodniami.

Ale dzięki za podpowiedź.

Pozdrawiam


(squeet) #11

oxygene1976 - umieściłeś temat w dziale problemy, nie trzeba więc pisać w temacie - "problem". Ale należy go tak zatytułować, aby wszyscy wiedzieli, o co konkretnie chodzi. Zrób to.


(Edgarmks) #12

Witam korzystając z tematu mam poczte na wp.pl i mam taki problem co zrobic aby wiadomosci pobierane do outlooka zostawały na serwerze wp.pl ?? Prosze pomoc :slight_smile:


(system) #13

narzędzia>konta>właściwości>zaawansowane>>> Zaznacz pozostaw kopie wiadomości na serwerze