Problem z mp3 i nie tylko


(Mar906) #1

mam delikatny problem z moja mp3 a właściwie z komputerem gdyż po podłączeniu odtwarzacza do portu USB w celu przesyłu danych

komputer mi siada tzn.. chodzi wszystko bardzo wolno. np. na rozwiniecie paska startu czekam az 5 minut!! w tym momencie oczywiście nie ma mowy o zgrywaniu muzyki na mp3...

odtwarzacz mp3 Creative zen stone

komputer; duron 1600 768mb ram radeon 9550

sprawdzałem procesy wtedy zachodzące 99% pobiera proces o nazwie "system"

proszę pomóżcie nie wiem czym to jest spowodowane ..z góry dziękuje. pzdr..


(Mail) #2

Porty USB sprawne? jakiej wersji USB używasz?

Stery do MP3 są?


(Mar906) #3

usb jest sprawny gdyż gdy podpinam inna mp3 wszytko dziala...

USB 2.0 a sterowniki do mp3 mam ale mozesz mi podac link do najlepszych sterownikow dla tej mp3? bylbym wdzieczny....


(Olixxx94) #4

Jeżeli masz mp3 w standardzie USB 1.1 to niestety trochę poczekasz... Często tak jest, ze niektóre urządzenia po podłączeniu do kompa potrafią mocno system zamulić. Odinstaluj stery i pozwól systemowi zainstalować własne, może to da radę


(Agatonster) #5

wislak906 ,

Poczytaj - Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post.

Proszę poprawić tytuł tematu na konkretny, mówiący o problemie.

W celu dokonania zaleconej korekty - proszę użyć przycisku ac7a4cd89050aa6e.gifprzy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(Spectatorx) #6

Tu masz pliki do pobrania do odtwarzacza zen stone:

http://pl.europe.creative.com/support/d ... &x=15&y=15

Jeśli posiadasz odtwarzacz nie zen stone, a np zen stone plus czy jakiś inny to poszukaj na tej stronie plików do właściwego odtwarzacza. Poprostu upewnij się jaki masz odtwarzacz przed instalowaniem jakichkolwiek programów do niego.