Problem z nagrywarką dvd


(BLADE2042) #1

Witam i pozdrawiam wszystkich.Mam problem i szukam pomocy tutaj oraz mam nadzieję że ją tu znajdę.Otóż zakupiłem 2 nagrywarki firmy NEC teraz to już podobno firma Optiarc DVD RW model:AD-7191S i jedna z nich mi świruje mam je od około 2 max 3 miesięcy.Co znaczy świruje już tłumaczę po włożeniu płyty obojętne czy czystej lub nagranej nagrywarka próbuje ją przeczytać i wyświetlić co jest na płycie czy jest to czysty nośnik lub jakieś dane niestety bez skutku.Płyta wibruje w nagrywarce jak oszalała słychać dosłownie jak wyje w nagrywarce raz wolno raz szybciej , przy próbie naciśnięcia na panelu nagrywarki przycisku eject niereaguje niechce wysunąć płyty mogę to zrobić tylko jeśli wcisnę przycisk restart wówczas wszystko wraca do normy co może być tego przyczyną???Postanowiłem ściągnąć najnowsze sterowniki do mojej płyty głównej , karty grafiki , audio , uaktualnić bios w płycie głównej oraz nagrywarkach wszystko ściągałem ze stron oryginalnych.Przy postawieniu nowego systemu i próbie aktualizacji wgrał się service pack 3 myślałem żeto może być przyczyną jednakże z service pack 2 także jest to samo.Jeszcze jedno już pisałem także o tym problemie na forum podobno model tej nagrywarki ma możliwość wypalania LightScribe na płytach dvd przystosowanych do tego niestety niemogę lub co gorsza nieumiem wypalić takiego obrazka na płycie.Próbowałem jak mi doradzano na różnych forach oprogramowaniem NERO wersja 8.3.7.1 nawet ściągnąłem do tego modelu nagrywarki różne gotowe już szablony LightScribe niestety dalej nieumiem tego zrobić.Jeszcze mam taki problem że bardzo długo żeczy mi się otwierają w kompie jak kliknę na jakiś folder to muszę czekać około 2 minut zanim mi się on otworzy to samo przy zamykaniu systemu lub otwarciu jego wcześniej tego niebyło trwało to może z 15 max do 30 sekund piszę o otwarciu systemu i już mogłem działać klikałem w jakiś folder na dysku i odrazu się otwierał bez żadnego czekania itd.system dosłownie stawiałem jakieś 4 dni temu więc jest świeżutki atu takie numery.Próbowałem przeskanować antywirem wszystkie partycje czy gdzieś niemam jakiegoś trojana lub dziadostwa itd.niestety po około 20 minutach wyświetlił info że czyściutko wszędzie.Liczę na pomoc z waszej strony jak można rozwiązać ten irytujący mnie problem , czekam z niecierpliwością na odpowiedzi.


(Rivon) #2

Może najpierw pokaż logi HijackThis Klik . Spróbuj uruchomić Menedżer Zadań Windows po starcie systemu i sprawdzić użycie procesora i pamięci. Jeśli będzie zbyt duża musi coś to powodować.


(Krzysztof128) #3

jak jest na gwarancij to ja wymieni mialem ten sam problem tylko ze z nagrywarka LG i zadne sterowniki niepomogly prawdopodobnie jest uszkodzony laser


(Michalek210392) #4

Masz gwarancje - polecam . Szkoda czasu sie bawić i byśmy zapewne "kiedyś" do tego doszli co jest , a tak dasz żeby sprawdzili - naprawią / dadzą nowe.


(BLADE2042) #5

Witam i dzięki za info ściągnąłem oprogramowanie podane w linku kliknąłem w pierwszą funkcję czyli Do a system scan and save a logfile na samym dole jest zaznaczone haczykiem funkcja Show this window when I start HijackThis przeskanowało i dane ukazały mi się w Notatniku oraz w tym oprogramowaniu co mam zrobić aby móc dane przesłać z tego oprogramowania na forum.


(huber2t) #6

Logi dajesz na http://wklejto.pl lub na http://wklej.org a w poście dajesz tylko link