Problem z naszą klasą/Nie wczytuje się strona mojego profilu


(Jacu2008) #1

Witam mój problem polega na tym że od jakiegoś czasu nie chce wczytywać się strona z moim profilem, mianowicie wyskakuje mi coś takiego jak na screenie proszę o pomoc.

a337412585b1f101m.jpg


(Rayearth) #2

uzywasz jakiegos dodatku do FF do blokowania animacji flash (reklam)?


(Marcinkozikowski15) #3

spróbuj zalogować się na innym koncie


(Jacu2008) #4

właśnie nie używam żadnego z tych dodatków. A jeśli chodzi o inne konto to dziwna sprawa bo mam drugie i wszystko działa, tylko nie mam tam znajomych bo zakładałem dawno. Nie rozumiem tego :confused:


(Spectatorx) #5

Spróbuj inną przeglądarką.


(Jacu2008) #6

W dalszym ciągu to samo. A możliwe że ktoś specjalnie zhakował moje konto. Poprzez wrzucenie jakiegoś błędu. Widziałem na youtube te dziwne tricki z naszą klasą... :frowning:


#7

Dziwne, mam to samo. Pod Firefoksem i pod IE. Co ciekawsze, na tym samym komputerze, w tych samych przeglądarkach inne profile wczytują się bez problemów.


(Iwonadol) #8

witaj!

nie pomogę Ci w rozwiązaniu problemu, jednak mnie nieco pocieszyło, że znalazłam w sieci Twoją informację.

od kilku godzin mam ten sam problem. co więcej inne osoby na moim kompie mogą się logować i ich profile działają prawidłowo. sprawdziłam działanie mojego profilu na innym kompie i jest ten sam problem...


(Damian444) #9

Mam to samo.Zastanawiam sie co mozemy z tym zrobic.


(Marcinkozikowski15) #10
http://nasza-klasa.pl/support

spróbujcie napisać do Działu obsługi klienta może tam wam pomogą :wink:


(Kryger Marek) #11

Witam!

No proszę, identyczny problem :frowning: Sprawa chyba dość świeża, bo sprawdzałem nk kilka godzin wcześniej i wszystko było ok...

Nie pomaga zmiana przeglądarki (IE, FF, Opera).

Inne osoby logują się bez problemu (sprawdzałem na profilu brata i innym założonym na szybko).

Żadne dodatki FF nie wchodzą w grę, bo takowych nie posiadam.

Na innym komputerze ten sam problem z logowaniem.

Co dziwne sam podgląd profilu działa, ale poczta, wyszukiwarka, edycja profilu, galeria i reszta dobrodziejstw nk już nie :frowning:

Fakt, co może być istotne dla sprawy, miałem ostatnio problemy z wylogowywaniem z profilu...

Jakieś pomysły? Bo teraz to już nie wiem co w pracy będę robił... Chyba trzeba będzie pracować :smiley:


(Jacu2008) #12

dział supportu też mi nie działa :? tylko podgląd profilu jak napisał kryglus


(Teonidas) #13

Witam,

Ja mam też taki sam problem z NK. Czy to w FF, IE i Operze, widze tylko podgląd swojego profilu a a reszta się nie wczytuje. Chyba to coś poważniejszego że tyle ludzi to ma.

Pozdrawiam


(Marcinkozikowski15) #14

poczekajcie do jutrzejszego południa może adminiastratorzy coś zmieniają i przez to występują błędy :stuck_out_tongue:


(Kryger Marek) #15

Logowanie przy pomocy SSL nic nie daje. Dalej to samo...

Jacu08, żeby wysłać zapytanie nie musisz być zalogowany. Ja tam wysłałem, ale chyba bardziej z ciekawości czy odpowiedzą :stuck_out_tongue:

Fakt, trzeba niestety czekać. Piszą, że nie dłużej niż 48h...

Kurczę, a z fajną kumpelą sobie pisałem :smiley:


(Mariuszzien) #16

WITAM WSZYSTKICH MAM TEN SAM PROBLEM, ZAWIODŁEM SIĘ NA NASZAKLASA.PL MAM NADZIEJĘ ŻE JAK NAJSZYBCIEJ TO NAPRAWIĄ. POZDRAWIAM :frowning:


(Olixxx94) #17

Wczoraj administratorzy coś robili na nk, stąd te problemy (wczoraj u mnie było to samo)


(Spectatorx) #18

U mnie nie było problemów z działaniem naszej klasy i proszę, przestańcie powtarzać cały czas to samo:

"poczekajmy, bo administratorzy coś robią, około 48h"

Ile razy możecie pisać to samo?


(Olixxx94) #19

Tyle razy, ile razy jakaś przerwa pojawia się w działaniu tejże strony z powodu usprawniania pracy nk.


(Damian444) #20

U mnie już wszystko ok. :wink: