Problem z .Net Framework


(system) #1

Mój kolega ma problem z uruchomieniem aplikacji zrobionej w Visual C++ prze ze mnie a mianowicie jest to program spamujący :stuck_out_tongue:

Ma on Net framework 1.1 a ja mam 3.5

Ja mam Vista on XP

Ja mam SP2 i on też

A oto ten błąd:

To run this applicatio, you first must install one of the following versions of the .Net Framework: v2.0.50727 Contact your application publisher for instructions about obtaining the approprivate version of the .Net Framework.

(deFco247) #2

Co po przetłumaczeniu oznacza:

Niech kolega zainstaluje to: :stuck_out_tongue:

http://www.microsoft.com/downloads/deta ... b15c5e04f5


(Agatonster) #3

matevos ,

Poczytaj Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post. Proszę poprawić tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty - proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.