Problem z netem niektóre strony nie wchodzą


(Slezer) #1

witam

mam problem otóż nie wchodzą mi niektóre strony np Gmail strona z wytycznymi do Firefoxa , premium-zone login na rapidzie a także program aqq i wiele innych mam radiówek u innych z mojej sieci te rzeczy działają tylko u mnie nie. pytałem sie admina i powiedział że nie wie co może być przyczyną a i zapytał sie mnie cytuje "a słyszałeś o wirusach w boot sektorach HDD a o wirusach w biosie płyty głównej " powiedziałem ze nie słyszałem więc może przybliżycie mi ten temat i czy ten wirus może być przyczyną , a nie dawno robiłem format :frowning: (ten problem miałem przed i po formacie )


(M Pk) #2

A jakiej uzywasz przeglondarki


(Kozza) #3

Ale brednie !!


(M Pk) #4

Z tego co widze to tylko zagraniczne tak,a polskie chodza ?


(Slezer) #5

Firefox


(M Pk) #6

Mi sie tez tak wydaje :smiley:

co za

:glupek2:


(Slezer) #7

no nie wiem jak mu mówię ze mi zablokował porty to mówi ze innym chodzi tylko ja mam jakieś problemy i i jeszcze takie jedno mam 1 miejsce w całe sieć w ściąganiu

jak wcześniej pisałem problem wystompił prze formatem a po nim nic sie nie zmieniło


(M Pk) #8

Ach ty masz pierwsze miejsce w scianganiu :mrgreen: cos chlop krenci znam takich :twisted:

Nie odpowiedziales


(Slezer) #9

tu niema co mówić bo na żadnej nie idą bo probowałem ściagaci z gmail sposobem p2m to tez sie nie loguje to więc na zadniej nie pujdzie


(squeet) #10

Proszę zmienić tytuł swojego tematu na konkretny, mówiący o problemie.

W tym celu proszę użyć przycisku icon_edit.gif


(Slezer) #11

no ale jest coś takiego jak ten wirus biosie płyty głównej

a nie bede tworzył nowego postu

a wirus w boot sektorach HDD


(M Pk) #12

NIE MA CZEGOS TAKIEGO JAK WIRUSY W BIOSIE!

Złączono Posta : 27.03.2007 (Wto) 22:07

BIOS to zamkniete oprogramowanie, nie majace polaczenia z systemem. Wiec raczej w Biosie nic cie nie siedzi


(Slezer) #13

jednak jest mój admin miał racje tu jest wszystko