Problem z nowy kompem


(Fear500) #1

W piątek kupiłem sobie nowego kompa :

Inter Core2Duo E6750 2.66 Ghz

GeForce 8600GT Gainward 256mb/128bit 600/1600 Mhz

2 GB DDR2 Patriot 800 Mhz

Asus P5B

HDD 250 GB

Mam taki problem . W czasie grania w niektóre gry , gra mi się zatrzymuje ale dalej leci dźwięk z niej , mogę z minimalizować i zakończyć proces ale nie raz jak zakańcza proces to całkowicie komp mi się zacina i muszę resa robić

Po ponownym uruchomieniu tworzy mi się folder minidump w Windows .

Dwa razy mi wywaliło taki błąd :

STOP: 0x0000008E (0xC0000005,0xBFA78D46,0xEBFCAAE8,0x00000000)

nv4_disp.dll - Address BFA78D46 base at BF9BB000,

Stery instalowałem z płytki potem z nvidia.com i cały czas to samo .

A teraz odczytałem z dziennika takie coś :

http://forum.gram.pl/upl/forum/2007_35/ ... 135720.jpg

Proszę o pomoc


(system) #2

którą wersję sterownika instalowałeś ??


(Fear500) #3

oficjakne stery z nvidia.com :

162.18

I betę 163.44

I teraz mam oryginalne z płytki , ale nie wiem jaka wersja i to samo


(system) #4

spróbuj przeinstalować system ,albo skorzystaj z drive clenera.

masz windows xp tak ??

zainstalowałeś infy do płyty głównej ??


(Fear500) #5

Najnowszy bios do płyty głównej

Złączono Posta : 28.08.2007 (Wto) 14:38

No i co powiecie ??

Aha nie wiem czy to ma znaczenie , ale to moje napięcie :

http://forum.gram.pl/upl/forum/2007_35/ ... 212713.jpg

To napięcie w spoczynku .


(system) #6

zasilacz podłącz jakiś markowy, przeinstaluj system ileż można prosić ... po co ci najnowszy BIOS do płyty głównej skoro nie działa poprawnie karta graficzna... zastanów się co piszesz..

jaki masz zasilacz tak w ogóle ??


(system) #7

Hi,

Miałem/mam ten sam problem... i jeszcze nie znalazłem rozwiązania. System był już stawiany na nowo, stery już przewaliłem wszystkie dostępne w sieci. :wink: Ale walczę dalej...

Mam trochę inną konfigurację.... ale problem ten sam. :frowning:


(system) #8

skorzystajcie z forum nvidii:

forums.nvidia.com


(system) #9

Jeśli Codegen, Tracer, Mustang, Fell, to od razu do wymiany :wink:


(Fear500) #10

Mam 450 W Hipera

A biosa musiałem nowego zainstalować bo system nie rozpoznawał numeru procesora


(system) #11

  • shit, to on może być powodem tychże rzeczy :slight_smile:

Do wymiany:

Amacrox Warrior AX450 - 150 zł

http://www.arche.home.pl/sklep/product_ ... s_id=28203

EDIT:

Acha, myślałem że to produkt z czarnej listy :confused:


(system) #12

Hiper-y to dobre zasiłki.


(Prywatnyof) #13

znawca xD

zrób formata, pokombinuj ze sterami, walnij nowe sp do windy próbuj wszystkiego


(Fear500) #14

A ten błąd lub zacinanie się komputera jak na razie występuje u mnie w grze Hitman Krwawa Forsa , a gra The Sims 2 nie włącza się bo wywala że procesor graficzny wpadł w jakiś krąg .


(Karczyk1) #15

Miałem podobny problem, i o dziwo rozwiązaniem okazało się zainstalowanie najnowszych sterowników do karty dźwiękowej/muzycznej.


(Fear500) #16

To nie winra ramów , zrobiłem nowemu kompu test 3D Markiem 2006 i nic mi nie wywaliło i się nie zaciął , jak to by była wina ramów to chyba komp by mi się zawieszał na windowsie czego nie robi lub w każdej grze . Czytałem o tym błędzie na forum nvidia i dużo użytkowników ma ten sam problem i u nich też wywala jak grają w Hitmana Krwawa Forsa


(system) #17

a zatem musisz czekać na nowe sterowniki do twojej karty graficznej w których zostaną poprawione błędy stabilnościowe.


(Fear500) #18

OK zrobiłem test pamięci programem MemTest86 3.30

Zrobiło mi 3 testy pełne w 3 godziny i żadnych błędów , także ramy są ok , chyba to tylko wina sterów . Aha napięcie w zasilaczu te co podałem w screenie jest przegięciem . W Biosie sprawdziłem to było takie coś :

5 Voltage 5.120V

12 Voltage 11.932 V


(system) #19

w normie.


(Fear500) #20

Zapomniałem się ciebie spytać , czy ten problem miałeś w grze Hitman Krwawa Forsa po 1do 2 godzin grania ?