Problem z OC jakiejś piski przy zapisywaniu ustawień


(Mateusz Golebiowski) #1

Witam:

Podkręciłem sobie procka o 200 mhz zawsze coś ale bez zmiany ustawień ale jak chcę więcej dać to po zapisaniu ustawień i ponownym uruchomieniu kompa dochądzą takie 3 piski i potem komp sie resetuje i wraca do ustawień standardowych co to znaczy ??


(system) #2

RAM się zatrzymuje...


(Josiok15) #3

pierwsze słyszę, żeby ram się zatrzymywał %)

poczytaj co oznaczają 3 piski w instrukcji obsługi albo gdzieś w internecie, tylko temat musi być związany z marką twojej płyty głównej.


(Mateusz Golebiowski) #4

wątpie żeby to był ram tym bardziej że one są dostosowane do OC mają radiatory i czytałem że bez problemu robią te 1000 mhz

aha i przeczytałem że 3 piski to błąd w pierwszych 64kB RAM czyli co to oznacza że pamięć jest walnięta przecież przy normalnych ustawieniach chądzą idealnie i testowane memtestem nie ma żadnych błędów


(system) #5

hmmm jak ktoś nie robi poważnego OC to nie wie co to zatrzymanie RAM...

RAM podniesiony jest? (chodzi mi o napięcie), bez tego przepełni się na starcie i zatrzyma przesył danych po 64kb...

Podnoś napięcie o jeden skok (tak jak masz w biosie, np. o 0.01 i sprawdzaj)

Jakiego są to producenta RAM-y?


(Mateusz Golebiowski) #6

w tym problem że nawet po podniesieniu napięć na pamięciach mam to samo a moje pamięci to TWINMOS TWISTER 800 mhz 2*1 gb CL 5


(system) #7

A zmieniałeś napięcie na procku (jak masz odblokowaną wersje, teraz już nie pamiętam czy x2 4400 ma odblokowany OC)?


(Mateusz Golebiowski) #8

Z tego co wiem wersja 4400+ jest jedna z najlepszych do OC i mnie to dziwi czemu teraz nie mogę podkręcić skoro wcześniej bez problemu chodził na 3100