Problem z odbieraniem i wysyłaniem wiadomości w OE


(Kaza114) #1

Witam

Mam problem z wysyłaniem i odbieraniem wiadomości w poczcie Outlook Express,cały czas wyskakuje błąd,pisze że nie można odnaleść hosta,zweryfikuj poprawność serwera konto POP3 serwerSMTP,protokół POP3,port 110,zabezpieczebnia [sSL],NIE,błąd łączy:11001,numer błędu:0x800CCC0D,może ktoś miał taki sam problem,jeśli tak to prosiłbym o pomoc.

pozdrawiam.


(Tomulus2) #2

poszukaj w jakims faq tam gdzie masz konto, zazwyczaj jest dokladny opis konfiguracji programow


(Kaza114) #3

Cześć,szukałem w pomocy,jest tam taka opcja,ale nic konkretnegosię nie dowiedziałem,pisze tylko o tym żeby skontaktować się z usługodawcą,ale ja nie wiem po co bo przed formatem było wszystko dobrze,to chyba i teraz powinno być OK.


(Golden Finger) #4

O ile poprawnie skonfigurowałeś konta pocztowe :slight_smile:

:okulary:


(Kaza114) #5

Cały czas próbuje zkonfigurować te konta i mi nie wychodzi a robie to tak,wchodze w "NARZEDZIA","KONTO"następnie "WłASCIWOSCI"i w ogólnych wpisuje adres e-mail POP3 nastempnie w informacjach o urzytkowniku zapisuje swój login i e-mail i przechodze do serwerów,w moją poczte przychodzącą obsługuje serwer POP3 dalej jest rubryka z pocztą przychodzącą tam wpisuje też POP3,a niżej jest poczta wychodząca to wpisuje SMTP i wtedy przechodze do połączeń i wstawiam znaczek w polu gdzie pisze zawsze łącz z tym kontem używając sieć lokalna i na koncu przechodze do zakłatki zawansowane i tam zaznaczam kolejno-poczta wychodząca [sMTP] 25,poczta przychodząca[POP3]110 i na tym koniec mojej konfiguracji,i nie jestem pewny czy jest to dobrze.

pozdrawiam


(Golden Finger) #6

Nigdy tego nie zahaczam.

Zapewne musisz w zakładce "Serwery" zahaczyć "Serwer wymaga uwierzytelnienia".

:okulary:


(Kaza114) #7

niestety ale nie pomogło


(Tomulus2) #8

a więc zrób tak:

we właściwościach jak masz servery wpisujesz normalnie pop3 i smtp, wpisujesz nazwe konta i haslo i zaznacz 'zapamietaj haslo', nastepnie na samym dole zaznacz 'server wymaga uwierzytelniania', i tam w ustawieniach zaznacz 'zalogoj uzywając' (wpisujesz dane) i zaznacz zapamietaj haslo, w zakladce połączenie nic nie zaznaczaj, sprobuj, jak czegos nie zrozumiesz pisz :smiley:


(Kaza114) #9

Cześć,zrobiłem wszystko tak jak mi napisałeś i dalej jest to samo.


(Golden Finger) #10

Jakie konto pocztowe chcesz skonfigurować, adrers e-mail podaj, bo inaczej możemy do końca świata pisać i tak nie pomożemy. :slight_smile:

:okulary:


(Kaza114) #11

Cześć,skonfigurować chcę swoje konto w poczcie Outlook Express,e-mail kaza114@wp.pl


(Asterisk) #12

A do pomocy zaglądałeś

Zwłaszcza tutaj


(Kaza114) #13

Dzięki,zrobiłem tak jak w tej autoryzacji ale nic to nie dało nie wiem co się dzieje z tym programem,będę jeszcze próbował,może mi się uda skonfigurować tą poczte,tylko nie wiem ile to potrwa.

pozdrawiam.


(Tomulus2) #14

może załóż w otlooku nowy profil i zrób dokładnie to co z linku asteriksa, moze juz cos namieszales i nie dziala


(Kaza114) #15

Cześć,próbowałem już chyba wszystkiego i nic z tego nie wychodzi,w kreatorze poczty też ustawiałem ale bez rezultatu a może do tego programu potrzebny jest MSN Mesenger,bo ja już trace cierpliwość i chyba ten program wyrzuce z kompa.


(Tomulus2) #16

mesenger nie jest potrzebny, tez mam na wp poczte i nie mialem zadnych problemów z konfiguracją :?


(system) #17

serwer poczty przychodzącej POP3:należy wpisać pop3.wp.pl

serwer poczty wychodzącej SMTP:należy wpisać smtp.wp.pl

W zakładce zaawansowane

Numery portów serwera

Poczta przychodząca (SMTP)25

Poczta wychodząca (POP3) 995

Zaznacz obydwie opcje "Ten serwer wymaga bezpiecznego połączenia SSL

Pozdrawiam 8)


(Asterisk) #18

Czy jakiś inny Użytkownik Twojego kompa ma konto pocztowe na WP ?


(Kaza114) #19

Witam

Wszystkiego próbowałem co mi żeście podali i nic nie pomogło dalej jest to samo,a jeśli chodzi o te konto na wp to jeszcze ma moja córka,ale to chyba nie ma wpływu bo przed formatem mieli my też dwa konta i wszystko było wporzątku.