Problem z odpaleniem visty


(Kuba Zientarski) #1

witam,

potrzebna pomoc.

nowy laptop niestey z vista przestał się odpalać.

myślę, ze to system.

komputer lezał 2 dni nieuzywany i kaplica.

wlaczam komputer pokazuje sie ladowanie systemu i czarny ekran i stoi.

odpalam tryb awaryjny po chwili pojawia sie ladowanie systemu awaryjnego potem pasek ładowania systemu i czarny ekran i stoi.

pakuje płyte z syystemem ( w biosie wszystko ustawione ok).

odpala sie czytanie systemu z płyty, preparing to install potem nagle pasek ładowania visty czarny ekran i stoi.

prosze o wszelka pomoc bo to w ciagu pol roku drugi nowy komputer z którym mam problemy i juz nie mam do tego siły.

dzieki

Kuba


(system) #2

Podaj model notebooka, postaramy się pomóc, ale to może nie być wina systemu. Na początek podaj model i jeszcze jedno - rozumiem, że nie posiadasz partycji recovery i dlatego instalowałeś system z płyty, tak?

Pozdrawiam :wink:


(Kuba Zientarski) #3

w zaden sposób nie mogę odpalic tej partycji ale nie jestem pewny czy jest.

laptop dell studio 1735

probowalem odpalac rzez ctrl+F8 lub alt+f8 i nic


(Kuba Zientarski) #4

poza tym nie instalowalem systemu bo laptop wogole nie laduje danych z plyty.

nie wiem jak to mozliwe ale tak jak napisalem po uruchomieniu plyty z systemem (dostalem ja razem z kompem) laduje sie instalowanie systemu potem nagle zamiast kreatora wywala pasek ladowania systemu jak przy zwykłym uruchoamianiu kompa i wywala czarna plansze


(Dudus834) #5

Myślę ze wina lezy po stronie sprzętu proponuje przetestowac ram pod kątem błędów, lub spróbowac wyciągnąć jedna kosc ramu i wtedy sprawdzić czy system odpali.


(Julek94) #6

spróbuj pobrać liveCD Linuksa i zobaczysz czy wina sprzętu czy systemu


(Kuba Zientarski) #7

dzieki za porady,

skonczylo sie na wizycie technika w u mnie w domu (serwis della tak działa)

ale juz to kolejna wizyta.

rece mi opadły.

na infolinii della kolo przyjal zgloszenie stwierdzając ze padła płyta główna, i dziś technik opierając się na tej opinii pierwsze co zrobił to rozkręcił kompa.

nawet go nie włączył celem sprawdzenia co jest nie tak.

poniewaz nie chciałem się wtrącać w jego kompetencje nie zwrociłem mu uwagi ale jak po wymianie płyty włączył komp i dalej sytuacja się nie zmieniła to po prostu nie wiedziałem czy go wyśmiać czy sie popłakać.

następnie zrobił diagnostykę i chyba go kody błędów zaskoczyły bo dzwonił na infolinię della z pytaniem co to za błędy i co oznaczają.

ręce mi opadły.

potem stwierdził, że to jednak wina dysku i że trzeba go wymienić.

jak sobie pomyślę, że wydałem na nowy sprzęt cięzkie pieniądze i że po misiącu jest on rozkrecany i naprawiany to naprawde zaczynam sie zastanawiac czy nei szkoda naszej kasy na to chinskie /cenzura/ produkowane gdzies na tajwanie.

moj stary celeron znosił wszystko i gdyby nie słąbe paramerty jak procek 400 czy 40giga w zyciu bym go nie oddał.

chyba sie przesiade na opere mini w nokii :slight_smile:

pozdr

Kuba