Problem z otwieraniem niektórych stron


(Dorota) #1

Gdy otwieram strone IE pojawia się tylko tło i mały kwadrwcik w rogu.

To samo się dzieje na niektórych stronach że część ekranu jest pusta i

też jest mały kwadracik .

np. http://www.mars.net.pl na tej stronie jest tylko niebieskie tło i nie mogę wejść dalej .

Co mam zrobić , lub co zamontować żeby to dobrze działało.

Z góry dzięki. :slight_smile: :slight_smile: :slight_smile: :slight_smile: :slight_smile:


(Asterisk) #2

Trochę trwa ładowanie - musisz mieć

zainstalowany Macromedia Flash Player


(Ant44) #3

Ten mars.net otwiera mi się bez problemu :smiley: ale poniższe strony czy są zablkowane :x czy ja jestem zablokowany :x tylko białe tło i niekiedy coś niby się ładuje i nie może załadować :cry:

http://www.wilczy.krag.prv.pl/

czy można wejść na strony które są zablokowane przez administratora, bo ja naprzykład chcę sobie przejrzeć jakieś niecenzuralne i niepoprawne politycznie treści :lol:


(Dorota) #4

Czy jest możliwość pobrania w/w programu z jakiejś innej strony

z tej nie mogę .


(lazikar) #5

Masz podobny problem ( Jak nie ten sam) jak ten z w tym temacie http://forum.dobreprogramy.pl/viewtopic ... 3550#53550

Poczytaj sobie choć temat jeszcze nie rozwiązany. :smiley:


(Dorota) #6

Problem chyba jest ten sam . ja tez nie mogę zainstalować tego programu.

Na tej stronie gdzie jest instaluj jest coś w okienku ale ja mam tylko

kwadracik może przez to nie mogę go zainstalować.


(lazikar) #7

Dokładnie tak. Masz zablokowane okienka ActiveX a takie uruchamia się przy instalacji. Masz napisane co zrobić w tamtym temacie. :smiley:


(Asterisk) #8

Przeczysz sam sobie :twisted:

Nie otwierają się

A nie o to tu czasem chodzi :twisted: