Problem z podłączeniem do internetu


(Sylwester S) #1

Witam.

Mam problem i internetem. Jest tak, że: po podłączeniu internetu nie mogę wejść na żadną stronę www, o ile eMule działa, po części bo wysyłanie działania a ściąganie NIE, to nie mogę przeglądać netu. Sprawa jest o tyle śmieszna, że na drugim kompie wszystko działa bez problemu :slight_smile:

Przeinstalowałem sterowniki netu i nic nie pomogło.

Laptop Acer Aspire 5520

internet netii, modem sagem f@st 800

ma ktoś jakiś pomysł ??

pozdrawiam


(Seba86mu) #2

Może zapora blokuje połączenie przeglądarek z Internetem ?


(Sylwester S) #3

podejrzewam że nie, bo ustawienia sprawdzałem na drugim kompie i są takie same, a dzień wcześniej działał, rano wstałem włączyłem i nic


(Cosik Ktosik) #4

A wpisałeś adresy DNS podane przez Netię na tym kompie?


(Sylwester S) #5

hmmm

nigdy nic nie wpisywałem, bo nie było o tym mowy, netia nic nie podawała, autentyfikacja odbywa się za kązdym razem poprzez podłączenie do netu i kofiguracji na stronie netii

a gdzie je mogę sprawdzić ??


(sdar) #6

Proszę o zmianę tytułu na bardziej konkretny.

Użyj opcji zmien.gif

Pomocne może być zapoznanie się z TYMI informacjami.

Ponadto proszę abyś nie pisał kilku swich postów po kolei. Jeśli chcesz coś dodać do swojego posta zanim ktoś na niego odpowie skorzystaj z ocji edycji poprzedniego posta.


(Sylwester S) #7

adresy DNS sa ustawione na automatycznie tak jak w drugim kompie, tutaj wszystko jest OK


(Sylwester S) #8

WITAM

Pragnę powrócić do problemu, bo nie mogę sobie z tym poradzić.

Może znajdzie się ktoś kto ma na to lekarstwo.