Problem z podlaczeniem kompa z routerem Pentagram Cerberus


(Oparek3) #1

Witam wszystkich

mam dziwny problem z jednym z komputerów które chce podłączyć do rutera (Pentagram Cerberus P 6331-42). Pojawia mi sie brak połączenia lub ograniczenie sieci. Pobieranie adresu wl. autmatyczne. karta sieciowa zintegrowana na nForce2. Router jest raczej poprawnie skonfigurowany bo net zarowno przez wifi i lan dziala na lapku i innym kompie. System jest nowo przeinstalowany wiec zbednego syfu na nim nie ma. jaka moze byc tego przyczyna?

Pozdrawiam


(Dontbesoso) #2

jeśli łączysz się z tym routerem przez kabel, to winny może być właśnie on (kabel :))


(Bombekster) #3

Mam podobny problem (router Pentagram Cerberus P 6331-6) na laptopie(Vista) podlączonym przez wifi mam dostep do neta a na Pc(XP) podlączonym przez kabel nie mam dostepu do netu. Co mam zrobic?? Wszystko jest nibyn dobrze skonfigurowane, na tym Pc nawet nie moge wejsc na konfiguracje routera.


(Dontbesoso) #4

co to znaczy, że jest "dobrze skonfigurowane", podałeś właściwy ip, ip bramy?


(Bombekster) #5

Tak wszystko jest tak jak powinno byc.


(Cosik Ktosik) #6

Bomber , a kabelek jest dobry?


(Bombekster) #7

Tak podłączłem go do laptopa i dzialal. Sprobowlem zainstalowac od nowa modem sagem i stery od neti. Internet pokazal sie na PC i moglem wejsc na strone konfiguracyjna na obu kompach. ale gdy odlaczylem modem i podlaczylem router na strone konfiguracyjna moglem wejsc tylko na laptopie. Moze karta sieciowa jest wylaczona w Biosie?? moze tak byc??


(Dontbesoso) #8

i używasz tego samego kabla, żeby połączyć sie pomiędzy kompami (komp-komp) i później żeby połączyć kompa z routerem?


(Bombekster) #9

Nie jednym kablem mam podlaczony Komp-router a laptop jest przez wi-fi

W dniu 05.05.2008 , o godzinie 20:56 został dopisany post przez Bomber

Jesli ktos wie jak mi pomuc pisac na GG:11429825

W dniu 05.05.2008 , o godzinie 21:12 został dopisany post przez Bomber

Juz sobie poradzilem z tym problem. Mialem właczone proxy w sieci lan.


(Oparek3) #10

działam na kablu dostarczonym wraz z routerem.inny komp jak i laptop na tym kablu łączy sie bez problemu i w nich ustawione jest automatyczne pobieranie adresu IP