Problem z Połączeniem lokalnym


(Dawko) #1

Witam mam problem.

Wczoraj odłączyłem kabel od internetu , a następnie go z powrotem włożyłem automatyczne po tym wyskoczyło mi że kabel sieciowy jest odłączony

(lecz jest włączony)

Kupilem nowy kabel i dalej tak samo wirusow nie ma specjalnie zrobilem skana karta sieciowa nie jest poluzowana

Na dodatek wyskoczylo mi Połączenie lokalne 2 ktore pozwala mi na łączenie sie z internetem (choć nei wiem skąd on sie wziął) nie wiecie może jak ten problem rozwiązać


(stalesz) #2

Zapytaj admina sieci,pewnie to jego sprawa.W http://www.twojeip.wp.pl zobacz,czy nie zmienił się dostawca i Twoje IP


(Dawko) #3

Pytałem to nie jego wina. Jak juz wczesniej pisałem sam odłaczyłem i "podłączyłem" kabel wyskakuje info kabel sieciowy odłączony...

Wszedłem na te strone i nei zmienilo mi sie Ip ani dostawca


(fiesta) #4

Zlikwidować to nieaktywne, zostawić połączenie 2 i ewentualnie jak ci bardzo na tym zależy zmienić jego nazwę na taką jaką ma teraz to pierwsze.


(Golden Finger) #5

Przeniesiony :arrow: Sieci komputerowe


(Dawko) #6

Problem jest w tym ,ze tego aktywnego połączenia nie da sie usunac. Opcja usuń jest nie aktywna tzn napisana na szaro. denerwuje mnie to ze wyskakuje informacja kabel odłaczony ,bo jest on podłączony .


(fiesta) #7

aktywne masz zostawić

niekatywne usunąć

Poza tym masz opcję wyłączania powiadamiania w ustawieniach połączenia


#8

wrong , proszę zapoznaj się z tą stroną oraz tym tematem, a następnie popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif