Problem z routerem


(Mateuszszprycha) #1

Witam mam ma艂y problem a minowicie niemoge podlaczyc routera do mojego komputera

edimax (ar-7084gA) brak synchronizacji gadalem w tej sprawie z pomoca techniczna w tp ale oni muwia ze problem lezy po mojej stronie czyli w tym wypadku po stronie komputera .komputer kupilem niedawno na wakacjach zainstalowalem all sterowniki z plytek i nic x.x"" :expressionless: :expressionless:

byc moze niemam zainstalowanych sterownikow sam niewiem

oto screeny

1

2

czekam na pomoc :wink:


(Msprungk) #2

Router nie jest urz膮dzeniem typu plug&play, wi臋c nie instaluje si臋 do niego 偶adnych sterownik贸w. Proponuj臋 opisa膰 co dok艂adnie robisz i jakie si臋 ewentualnie pojawiaj膮 komunikaty o b艂臋dach


(Frog) #3

TheMonster , popraw tytu艂 tematu, u偶ywaj膮c przycisku ac7a4cd89050aa6e.gif


(Mateuszszprycha) #4

to tak gdy podlaczam router do komputera wszystko jest ok

potem router zaczyna sie synchronizowac i na tym sie konczy

dioda od adsl ciagle mruga


(Agatonster) #5

TheMonster , zmieni艂e艣 tytu艂, ale gdzie zalecony konkret ?

Poczytaj Konkretne tematy... ze zwr贸ceniem szczeg贸lnej uwagi na pierwszy post. Prosz臋 poprawi膰 tytu艂 tematu na konkretny, m贸wi膮cy o problemie. TEMAT POMOCNY

Prosz臋 poprawi膰 pisowni臋 w opisie problemu. W celu dokonania korekty prosz臋 u偶y膰 przycisku Edytuj.

Zignorowanie zalecenia b臋dzie skutkowa艂o usuni臋ciem tematu do Kosza.


(Msprungk) #6

Widocznie ustawi艂e艣 opcje po艂膮czenia nieprawid艂owo. Sprawd藕 jeszcze raz krok po kroku wszystkie ustawienia, zw艂aszcza login i has艂o do Neostrady


(Kpc21) #7

Skonfiguruj go zgodnie z ustawieniami z linka:

http://www.tp.pl/prt/pl/klienci_ind/obs ... _mod_adsl/