Problem z Shoutcastem w Winampie


(Kulaa 01) #1

Witam :slight_smile: Mam taki problem. Jestem początkującym w tym temacie więc pytam. Więc mam takie jedno pytanie, gdy puszczam muzykę w Winampie to słuchacze bardzo źle ją słyszą :? tzn. bardzo cicho. Może ja źle puszczam to w Winampie. Proszę o rady :frowning:

Pozdrawiam.


(Jaroslaw Nijakowski) #2

Masz włączony mikrofon w Shoutcas'cie?? Jeśli tak to go wyłącz... wtedy słuchacze będą mieli normalny poziom głośności.


(Kulaa 01) #3

Tak mam bo to radio sportowe. W przerwie meczu się puszcza muzyke na 15 minut i ja mam z tym problem. A czy to normalne, że jak ja puszcze dla słuchaczy jakąś techniawke to ja ją też słyszę? :smiley:

Złączono Posta : 09.03.2007 (Pią) 20:39

Może głupie pytanie, ale jak wyłączyć ten mikrofon na tą chwilę. Daję screena do opcji:

4987a08c42ce9627m.jpg

:?:


(Jaroslaw Nijakowski) #4

Obojętnie co puścisz to ty tez to będziesz słyszeć.

A mikrofon powinieneś wyłączyć w Shoutcas'cie a nie w systemie. Nie pamiętam gdzie sie to dokładnie robiło ale wiem że jeśli włączasz lub wyłączasz mikrofon to wyłącza ci sie Shoutcast (restart jego). To jest dość uciążliwe ale inaczej sie nie da.


(Kulaa 01) #5

Ok Jarek_OSW , teraz za to muzyke słychać rewelacja, ale nie słychać mnie jak mówię czym to jest spowodowane??

Złączono Posta : 09.03.2007 (Pią) 21:17

A dobrze to tu mam poustawiane?

91b5ac6060f48718m.jpg

:?:

i tu:

8795d4bd4f31da2am.jpg

:?:


(Jaroslaw Nijakowski) #6

Albo puszczasz muzyke albo mówisz przez mikrofon... bo bez sensu jest łączyć obie rzeczy razem chyba ze chcesz mieć muzyke w tle jak mówisz.


(Kulaa 01) #7

No jak coś chce powiedzieć to muszę nacisnąc LOCK i wtedy mówić a muzyka leci w tle. A suwaki mam dobrze ustawione?

b2a264b81067f0c1m.jpg

ee70ea16ae2178d4m.jpg

:?:


(Jaroslaw Nijakowski) #8

w tym pierwszym nie wyciszaj mikrofonu do 0. Poza tym OK


(Norbi9) #9

ronni wyprzedziles mnie to ja mu chcialem napisac, gralem kiedys w radiu i poszukaj w google wpisz konfiguracja shoutcast i po jakims czasie znajdziesz to co trzeba!


(Kulaa 01) #10

Ale jak potem nacisne LOCK to dalej powróci do zera. Ale ile mam dać? :smiley:

Złączono Posta : 09.03.2007 (Pią) 21:55

Tak zrobiłem. Skonfigurowałem tylko miałem problemy z mikrofonem. Słuchacze mnie nie słyszeli :wink: