Problem z synchronizacją modemu neostrada


(Spider103) #1

Witam mam poważny problem z synchronizacją modemu neostrady.No więc tak opowiem jak to się stało.

Pół roku tem miałem modem SAGEM 800 i internet działał elegencko.Od tamtego czasu po upływie 2-3 miesięcy zaczęło coś szwankować.A mianowicie kiedy chciałem wejść do neta wieczorem albo w niedzielę internet się włączał ale po 10min-1h się nagle rozłączał.Były takie przypadki że wogóle się nie chciał połączyć czyli "brak synchronizacji'.Dwa tygodnie temu działo się tak samo ciągle mnie rozłączało a po burzy czyli tydzień temu uderzył piorun blisko domu i nagle przestał modem działąć całkiem "brak synchronizacji",więc przyjechał technik i stwierdził iż modem jest uszkodzony i kazał wymienić na nowy.Wymieniłem więc na nowy "Speedtouch 330" zainstalowałem stery i wogólw całą aplikacje neostrada i połączyłem się na ok 1h.A potem nie stety to samo rozłączało mnie często a potem nie dało się połączyć(brak synchronizacji).Jescze tego samego dnia przyjechał technik i stwierdził iż linia i połączenie jest ok ale nie był pewny modemu ponieważ mówił że każdy modem może różnie pracowac z innym systemem.Ale odziwo podłączył swój modem SAGEM fast 800 i działało wszystko poprawnie.Mówił też że to może być przyczyna komputera ale co? !!


(Olixxx94) #2

Spróbuj z innym modemem, np. z sagemem (spróbuj pożyczyć od kogoś) i sprawdź. Jeśli nie będzie działać, to dzwonić do TP (trzeba ich trzymać krótko, bo tak to to będziesz czekać i nic).


(niezDarek) #3

odinstaluj wszystkie sterowniki od modemu, wywal aplikacje neostrada, i skonfiguruj ręcznie połączenie

tu masz wszystko opisane:

viewtopic.php?t=91864