Problem z systemem


(Pilcu) #1

Witam mam problem od dluzszego czasu z moim komputerem. Na samym poczatku dalem do serwisu objawami bylo:

  • Znaczne spowolnienie systemu (wszysktie operacaje takie przenoszenie plikow, rozpakowywanie trawly kilka dziesiat minut ! !)

  • Uruchomienie komputera coraz dluzsze ! !

  • spadek fpsów w grach ! !

  • Jednym slowem stal sie mulem ! !

. Najlepsze jest to ze nastepowalo to po jakis 2 tygodniach od formatu ! To jest najbardziej dziwne. W serwisie powiedzieli ze zle stworzylem partycje i wymienili mi naped dvd ale co tam oczywsice wrocila i jest coraz gorzej ! ! nie wiem co robic pomozcie! !!

Moj sprzet:

Procesor: P4 3.2gh

Pamiec: 2x512 ddram

Karta GRAF: Geforce 6600gt

Dysk: Baracua 200gb

Windows XP- Na dysku C:\ (20gb) teraz wolne 9gb

Sprwadzalem dysk programem seatools wszystko przeszlo pomyslnie. Tak samo z pamiecia. Juz nie wiem nie chce znowu oddawac do serwisu bede czekac 3 tygodnie i nic nie zrobia... AA mam kaspersky personal 6.0 i kasper anti-hacker. POmocy

Dorzucam zdjecie z programu speedfan:http://members.lycos.co.uk/pilcu17/palisie.JPG


(Szymszejdi) #2

http://forum.dobreprogramy.pl/viewtopic.php?t=36654

Poczytaj i wrzuć loga do działu bezpieczeństwo, zobaczymy jak Ci się sprawuje ten kaspersky, czy nie masz jakiegoś syfu na kompie


(Pilcu) #3

http://forum.dobreprogramy.pl/viewtopic.php?p=1089531#1089531

Moim zdaniem jest to zasilacz ... Tak mi mowia niektorzy uzytkownicy co wy na to?? http://members.lycos.co.uk/pilcu17/DSC00154.JPG zdjecie mojego zasilacza


($ith123) #4

Witam

To napewno zasilacz. mialem to samo. niestabilne napiecia na cpu itp. grafika sie tnie.a 350 w to znacznie za malo. ja mialem 350 na p4 3.0ghz, 1,3gb ramu,naped dvd, dysk 120gb oraz karta graficzna nv fx5600 (gdy zmienilem karte na radka x1950 pro zasilacz juz calkiem wykorkowal). ty masz jeszcze mocniejszego kompa i masz taki zasilacz jak ja (mialem)