Problem z Unable to find a version of the runtime to run thi


(Maciekpietrewicz) #1

Otwieram sobie program Advanced pokemon sprite editor i mi wyskakuje takie coś: Unable to find a version of the runtime to run this application

Pomóżcie mi bo ten program mi jest bardzo potrzebny :(! Za wszelką pomoc dziękuje i Pozdrawiam!

PS. Mam Framework 4 :slight_smile:


(lordjahu) #2

Ha! tez miałem kiedyś coś podobnego. Zaopatrz się we Framework 3.5 - powinno ruszyć :slight_smile:


(Agatonster) #3

Dew389 ,

Proszę zapoznaj się z tematem i popraw tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało przeniesieniem tematu do Kosza.