! Problem z uruchomieniem kompa


(Festa) #1

Mam problem z uruchomieniem komputera ,najgorzej z rana jak pierwszy raz statruje po dluzszym wylaczeniu - poprostu nic sie nie uruchamia nawet bios nie startuje ! - zmienilem karte graficzna nic nie pomoglo , i tak po calkowitym wylaczeniu zasilania tak kilkanascie razy ,jest moment ze monitor sie zapali si system bios sie laduje i nastepnie Windows ,ba nawet jesli jest uruchomiony i oki w pewnym momencie nawet bezruch lub klikniecie myszka w ikonke czy plik ,czy na stronie www i moment zawieszony system i dopiero ponowny restart kompa i sie uruchamia ,ale juz niema tego problemu co powiedzmy od pierwszego uruchomienia ze wcale sie nie uruchamial - wszystko bylo oki prawie miesiac ,a tu nagle problemy --- ? - czy to moze byc pamiec DRAM ? - Bo ja bym to podejrzewal ,ale niemam zastepczej , bo system win to chyba nie ,bo jest po biosie ,, jesli ktos moze mi powiedziec co i gdzie jeszcze moze byc przyczyna ,a moze nowa plyta głowna sie buntuje cio ?


(lazikar) #2

Moze bateria na płycie głównej jest słaba. :?


(Festa) #3

to jest nowa płyta ASROCKA K7VT4A+


(M a x) #4

witam - moze to głupio zabrzmi ale mam taki sam problem na moim 2 kompie z celkiem 700 ale problem rozwiazałem w ten sposób ze nie wyłaczam kompa z listwy tylko jest wpiety w siec besposrednio (moj kolega stary informatyk tez powiedział mi tak jak" sugeruje Lazikar "ze to bateria


(Zbych ) #5

Może być pamięć RAM ,też tak miałem , najgorszy był pierwszy rozruch po dłuższym postoju potem już chodził normalnie aż któregoś ranka już nic nie pomogło nie ruszył wogóle i okazało sie że pamiątka siadła , proponuje w pierwszej kolejności sprawdzić pamięć.


(JNJN) #6

Robiłeś modernizacje kompa sam czy serwis.

Podgląd zdarzeń i jakie błędy.

Sprawdz ustawienia biosu,zrób reset na defaults.

Zasilacz został stary,wymień na mocniejszy.

Kotrola na błędy pamięć i dysk.

Karta grafiki,podmień na inną.

Sprawdz w środku wtyczki taśmy,wyczyść grzbiety kart PCI pamięci i dobrze osadz i czy wszystko dobrze podłączone i ustawione na płycie.

System i sterowniki i szkodniki.

Może płyta główna pada.

Aktualizacja biosu do najnowszego

Trzeba robić wszystko po kolei,aż się trafi.


(Festa) #7

Wlasnie co do pamieci ,to ja bym ja podejrzewał i tak sobie mysle -bo to jest pamiec GOODRAM 128MB PC 2700 333MHZ ,i o dziwo produkowana w Polsce i najtansza i moze stwarzac problem ,,, juz kupilem sobie GOODRAM DDR 256MB PC3200 DIMM , i pech bo to na Allegro na niej wcale i nigdy nie wystartowal i taki sam objaw jak przedstawiam -buubel produkowany w polsce firma WILK.ELEKTRONIK.SA ,jesli mnie wogule mawet po nastu uruchamianiach kiedys nie odpali calkiem to bede musial szukac KINGSTONA :slight_smile:


(Zbych ) #8

A sprawdzałeś tą pamiątke na innym kompie, może z twoją płytą gł. coś jest nie tak


(Theoden3) #9

Sprawdź czy RAM nie jest uszkodzony. Programy MemoryGold i MemTest

Możliwe że bateria i zasilacz, stawiałbym na zasilacz.


(Festa) #10

Juz powoli sprawa sie zaokragla - DDR 128/333Mhz sa dobre na innych to samo nie dziala , zasilacz oki bo daje napiecia i pozostale podzespoly pracuja lacznie z prockiem bo sie robi lekko cieply SEMPRON 2200Mhz , tylko zostaje chyba płyta - o dziwo 2 mce- by pracowala - po prostu ,ja sobie mysle albo procek - albo plyta na co bardziej by wypadalo jak myslicie ? :slight_smile: