Problem z uruchomieniem ZoneAlarm Pro - nieznany mi komunika


(Marcinb677) #1

Witam! Mam problem a mianowicie zainstalowałem sobie 15 dniową komercyjną wersję ZA Pro (podobno stanowi niezłą ochronę z NODem32 na czele czy to prawda??) a więc zainstalowałem sobie ten program uruchomiłem komputer ponownie i po ponownym uruchomieniu komputera wcale się nie wyświetla ikonka ZA pro w Tray'u a podczas próby uruchomienia pliku ZLCLIENT.exe pojawia się następujący komunikat: beztytu322uvb7.th.jpgJak mogę rozumieć z tego komunikatu nie mam odpowiednich uprawnień do przeglądania elementu a działam na koncie administratora :frowning: Co to może być?? dodam jeszcze że deinstalacja programu nic nie pomaga :frowning: :frowning:

Proszę o pomoc

Dziękuję i pozdrawiam


(rafales) #2

należy przyczyn zonków poszukać dokładniej w konfiguracji systemu oraz programów współpracujących...tak mi sie przynajmniej wydaje, bo innego rozwiązania niemam...ja kiedyś pprzez ten komunikat zakładałem system na nowo


(Danielm86) #3

:mrgreen:

Podczas instalacji zaznaczyłeś, że jesteś ZAAWANSOWANYM UŻYTKOWNIKIEM przez co nadano prawa do katalogu ZA. Miałem to samo. :mrgreen: Próbowałem zmieniać uprawnienia do katalogu ale się nie dało. Proponuuję odinstalować i zainstalować na nowo i zaznaczyć, że jest się początkującym użytkownikiem :mrgreen:


(Marcinb677) #4

Ale jak ta opcja się nazywa?? bo nigdzie nie mogę jej znaleźć :frowning:


(Danielm86) #5

podczas lub po instalacji będzie do wyboru. Jak się łączysz, itd. I będzie do wyboru jakim jesteś użytkownikiem

czyli Beginner itp itd


(Marcinb677) #6

No właśnie było to okienko zaznaczyłem że jestem początkującym i dalej to samo :frowning: :? :-x